PDA

Ver Versão Completa : CED229X/78 - Philips, para mim era sinônimo de qualidade...



Scorpio_es
08-07-2012, 10:14 PM
Recentemente adquiri um DVD para carro Philips, modelo CED229X/78 para dar de presente.
A presenteada pagou um bom dinheiro para instalar o produto em seu carro e, após DUAS SEMANAS de uso, o DVD nao apresenta mais nada na tela a não ser uma tela com o nome PHILIPS e fundo branco ... não sai mais dessa tela.
O rádio até funciona, mas como não consigo ver nada na tela, nao da pra saber em que estação ele está sintonizado.
Pesquisei na internet e achei DEZENAS de reclamações de defeitos nos DVD's philips para carro ... pena que eu so tive a ideia de pesquisar depois que comprei o produto.
Agora, a presenteada está decepcionada, vou ter que pagar para retirar o produto e levá-lo para uma assistencia técnica e pagar para colocá-lo novamente. Sem contar que vou ficar com um produto que apresentou defeito após DUAS SEMANAS de uso...
A não ser que a philips tenha algo animador para me dizer.
Alguem passou por esse problema? Como ele foi corrigido? Estamos fazendo algo de errado que esteja causando essa anomalia?

Philips - Maria
08-13-2012, 06:33 PM
Olá Scorpio,

Sugerimos que faça algumas verificações:

1 - Verificar a conexão Elétrica que foi feita pelo Instalador se a conexão está propriamente feita.

2 - Efetuar o RESET do som automotivo pelo botãozinho de Reset localizado na parte frontal do aparelho quando destacada a frente dele.

3 - Subistituir o Fusível, pois pode estar danificado.

No nosso site em Perguntas frequêntes há o procedimento correto com a ilustração, conforme o link abaixo:

http://www.p4c.philips.com/cgi-bin/dcbint/cpindex.pl?scy=BR&mid=Link_FAQs&view=aa12_view_partial.html&session=20120813201402_201.47.101.79&list=aa12_list_partial.html&slg=BRP&ctn=CED229X/78&dct=FAQ&refnr=0080463&faqview=1

Para eventuais dúvidas e informações, acesse também:

https://www.facebook.com/philipsbrasil
https://twitter.com/philipsajuda

Rony
08-13-2012, 06:39 PM
Realmente é bom rever a instalação com seu um Instalador, ou de preferência ver com um segundo instalador pra ter uma segunda opinião e ver se a instalação feita estava adequada (experiência própria).
O fusível também é uma boa dica, pois se a parte elétrica na instalação estiver normal a troca do fusível é a "prova real" para saber da onde parte o problema.

Espero ter ajudado:cool:

Philips - Maria
08-15-2012, 06:03 PM
Olá Rony,

Obrigado pela sua participação.

Suas perguntas e respostas podem ajudar a tirar dúvidas de outros usuários :confused:

Acesse também:

https://www.facebook.com/philipsbrasil
https://twitter.com/philipsajuda

Philips - Maria
08-29-2012, 05:19 PM
Obcecados por Som:cool:

Musica no Carro.

Muito mais Informação para você:

http://www.philips.com.br/c/sistemas-para-carros/277337/cat/

Jamisson
09-20-2012, 12:23 AM
Obcecados por Som:cool:

Musica no Carro.

Muito mais Informação para você:

http://www.philips.com.br/c/sistemas-para-carros/277337/cat/

Para mim também era sinônimo de tecnologia, porém, ao adiquirir um produto novo e o mesmo já vem com varios defeitos aí é o fim da picada.
Estou muito chateado.

Philips - Maria
09-20-2012, 01:37 PM
Olá, Jamisson!

Que tipo de defeito está apresentando o seu som automotivo? Queremos ajudar você!

Ficamos no aguardo e à sua disposição.

Para eventuais dúvidas e informações, acesse também:

https://www.facebook.com/philipsbrasil
https://twitter.com/philipsajuda

danielle
10-03-2012, 07:01 PM
Infelizmente comigo aconteceu o mesmo problema que o scorpio, eu estava trocando as estações do rádio, quando derrepente o aparelho travou. Então desliguei e liguei novamente, quando religou apareceu a tela branca escrito Philips, a tela de inicio do aparelho e o radio voltou a funcionar... Mas a tela não muda mais. E também não funciona mas nenhuma outra função do aparelho. Estou muito triste com o problema, pois comprei o DVD para interter meu filho durante a viagem.

Philips - Maria
10-03-2012, 07:17 PM
Olá Danielle,

Conforme post anterior, já foi endereçado as sugestões para a resolução do problema.

Sugerimos que faça algumas verificações:

1 - Verificar a conexão Elétrica que foi feita pelo Instalador se a conexão está propriamente feita.

2 - Efetuar o RESET do som automotivo pelo botãozinho de Reset localizado na parte frontal do aparelho quando destacada a frente dele.

3 - Subistituir o Fusível, pois pode estar danificado.

No nosso site em Perguntas frequêntes há o procedimento correto com a ilustração, conforme o link abaixo:

http://www.p4c.philips.com/cgi-bin/d...0463&faqview=1

Para mais informações:

Serviço de Atendimento ao Consumidor: 0800 701 02 03
Grande São Paulo: (11) 2121-0203
Segunda á Sexta 8h - 20h
Sábados 8h - 13h

Acesse também:

https://www.facebook.com/philipsbrasil
https://twitter.com/philipsajuda

Morais
12-09-2012, 09:55 AM
Gostaria de obter ajuda quanto a um aparelho de dvd automotivo que comprei. É o seguinte: Levei o aparelho para ser instalado com um técnico especializado ontem pela manhã. E na hora da instalação apareceu o problema que é a tela do aparelho não aparece nada... Depois de muito tempo a tela ligou tudo direitinho apareceu a imagem normal. Posteriormente fui utilizar o som novamente e a tela nao ligou mais... O que devo fazer? :confused:

Philips - Maria
12-10-2012, 04:53 PM
Olá Morais,

Vamos verificar a situação reportada por você!

Peço por gentileza, que entre em contato com o atendimento exclusivo, para que um dos nossos técnicos lhe preste diretamente o auxílio necessário.

Ficamos à sua disposição.

Para mais informações:

Serviço de Atendimento ao Consumidor: 0800 701 02 03
Grande São Paulo: (11) 2121-0203
Segunda á Sexta 8h - 20h
Sábados 8h - 13h

Acesse também:

https://www.facebook.com/philipsbrasil
https://twitter.com/philipsajuda