Resultados 1 a 5 de 5

Hybrid View

  1. #1
    Pontos: 2, Nível: 1
    Nível completo: 3%, Pontos requeridos para o próximo nível: 48
    Atividade geral: 0%

    Data de Ingresso
    Jun 2013
    Posts
    1
    Pontos
    2
    Nível
    1
    Obrigado
    0
    Thanked 1 Time in 1 Post

    32PFL4017G - Balanço do volume se autodesconfigura para -8.

    Olá,

    Tenho uma TV de LED 32" da série 4000 (32PFL4017G).
    Estou com a ultima versão do firmware disponível (T922L_2.08) mas estou com um problema quanto ao balanço do volume.

    De tempos em tempos (a cada 15min ou sempre que religo a tv) as configurações do balanço de volume se autodesconfiguram para -8, ou seja, apenas o som do canal esquerdo é reproduzido.

    Percebi que já existem recamações no forum de 07/2012 reportando o mesmo problema em outros aparelhos da série 4000. Existe solução para este problema?
    Teria outro firmware, até de outro modelo ou país, que poderiamos utilizar para resolver este problema?

    Aguardo retorno.
    Obrigado,
    Leandro.
  2. Obrigado leandro_lcs de usuário:

    RICK (07-25-2013)


  • #2
    Pontos: 2, Nível: 1
    Nível completo: 3%, Pontos requeridos para o próximo nível: 48
    Atividade geral: 0%

    Data de Ingresso
    Jul 2013
    Posts
    1
    Pontos
    2
    Nível
    1
    Obrigado
    0
    Thanked 2 Times in 1 Post

    42pfl7007 - Balanço dos Auto falantes Incorreto

    Usando essa TV percebi que o balanço dos falantes sempre estavam configurados tudo para a esquerda, entao eu
    corrigia para o 0 (todos funcionando juntos) mas era so desligar a Tv que o problema voltava.
    Gostaria de saber se tem como resolver isso e se uma atualização do softwere basta???
  • Obrigado Matheus Felipe de 2 usuários:

    Philips – Virginia (08-06-2013)
    RICK (08-07-2013)


  • #3
    Moderator
    Pontos: 7.928, Nível: 59
    Nível completo: 89%, Pontos requeridos para o próximo nível: 22
    Atividade geral: 99,9%
    Conquistas::
    OverdriveTagger First ClassSocialCreated Album pictures3000 Experience Points

    Data de Ingresso
    Jun 2013
    Localização
    Brasil
    Posts
    1.947
    Pontos
    7.928
    Nível
    59
    Obrigado
    227
    Thanked 886 Times in 878 Posts
    Olá, Leandro!

    Como seu televisor não esta salvando as configurações de áudio e já se encontra atualizado com a ultima versão do software disponível no sita da Philips, recomendamos que você faça o reset da TV para o modo de fábrica.

    Para fazer o reset siga o caminho abaixo:

    Tecla Home (casinha) > Configurar > Configuração da TV > Preferências > Reinstalar TV


    Se o problema persistir, entre em contato com a Central de Atendimento exclusiva para televisores Philips:

    Telefones:
    (11) 2938 0245 Grande São Paulo ou
    0800 701 0245 Demais Localidades

    Acesse também:

    https://www.facebook.com/philipsbrasil
    https://twitter.com/philipsajuda
  • Obrigado Philips – Virginia de usuário:

    RICK (07-25-2013)

  • Virgínia Lima
    Support Forum Philips
    Responder com Citação Responder com Citação

  • #4
    Pontos: 23, Nível: 1
    Nível completo: 45%, Pontos requeridos para o próximo nível: 27
    Atividade geral: 0%
    Conquistas::
    7 days registered

    Data de Ingresso
    Jul 2013
    Posts
    1
    Pontos
    23
    Nível
    1
    Obrigado
    0
    Thanked 2 Times in 1 Post
    Tenho o mesmo problema com esta TV. Já fiz o reset, conforme indicado, e não resolveu.
    O problema acontece, aparentemente, com canais digitais (P. Ex. RBS TV em Porto Alegre = Globo).
    Não me parece um problema físico no aparelho (Hardware) mas sim um problema de Software
    (Firmware). Pessoal de Suporte, por favor, olhem com carinho este problema já reportado por
    muitas pessoas ...
    Obrigado,
    Paulo Godoy.
  • Obrigado PauloG de 2 usuários:

    Philips – Virginia (08-06-2013)
    RICK (08-07-2013)

  • Responder com Citação Responder com Citação

  • #5
    Moderator
    Pontos: 7.928, Nível: 59
    Nível completo: 89%, Pontos requeridos para o próximo nível: 22
    Atividade geral: 99,9%
    Conquistas::
    OverdriveTagger First ClassSocialCreated Album pictures3000 Experience Points

    Data de Ingresso
    Jun 2013
    Localização
    Brasil
    Posts
    1.947
    Pontos
    7.928
    Nível
    59
    Obrigado
    227
    Thanked 886 Times in 878 Posts
    Olá Matheus Felipe e PauloG!

    Para que não perca mais as configurações de áudio, você deve atualizar o software!
    Siga as orientações abaixo:

    - A versão mais recente do software encontra-se disponível no site da Philips, procure pelo modelo de seu aparelho e faça o download, salvando em seu computador;

    - Descompacte e coloque o conteúdo da descompactação na raiz de um pen drive formatado em FAT ou DOS;

    - Conecte o pen drive no USB da TV, espere alguns instantes pois geralmente a atualização se inicia sozinha, siga as instruções que aparecerão na tela e aguarde até que a atualização seja concluída;

    - Ou caso nada aconteça depois de alguns instantes de ter conectado o pen drive, deve fazê-lo manualmente: Selecione o botão [Menu] (tem o desenho de uma casinha), escolha a opção [Configurar] > [Atualizar software] e pressione OK, siga as instruções que aparecerão na tela e aguarde até que a atualização seja concluída;

    - Quando terminar, desligue o aparelho e ligue novamente para fazer o teste.

    Se o mesmo acontecer de novo, por gentileza entre em contato com a Central de Atendimento exclusiva para televisores Philips, para direcionamento adequado do ocorrido

    Telefones:
    (11) 2938 0245 Grande São Paulo ou
    0800 701 0245 Demais Localidades

    Acesse também:

    https://www.facebook.com/philipsbrasil
    https://twitter.com/philipsajuda
  • Responder com Citação Responder com Citação

    Tags para este Tópico

    Permissões de Postagem

    • Você não pode iniciar novos tópicos
    • Você não pode enviar respostas
    • Você não pode enviar anexos
    • Você não pode editar suas mensagens
    •