Resultados 1 a 3 de 3
  1. #1
    Pontos: 3, Nível: 1
    Nível completo: 5%, Pontos requeridos para o próximo nível: 47
    Atividade geral: 0%

    Data de Ingresso
    Aug 2013
    Posts
    1
    Pontos
    3
    Nível
    1
    Obrigado
    0
    Thanked 2 Times in 1 Post

    Problema com gogear

    Bom comprei meu mp4 dia 17/07/2013 achando que estava tudo bem, dei a primeira carga e a bateria nao durou 25 horas acreditei que era por causa da resolução, baixei no minimo carreguei e durou 12 horas e nisso perdi o prazo de devolução da loja

    ontem a bateria descarregou coloquei para carregar e o sinal de bateria no PC estava vermelho abria apenas as pastas fui tentando em outro dispositivo e nada de carregar hoje de manha fui colocar em outro computador, ele nao acende mais nao acessa os arquivos e nem acende o visor, poxa com menos de um mes dando pau assim? gostaria de saber uma solução pois compramos produtos phillips e agora com menos de um mes fico na mao aguardo uma solução podem me ajudar?
  2. Obrigado Edu de 2 usuários:

    Philips – Virginia (08-16-2013)
    RICK (08-16-2013)

  3. Última edição por Philips – Virginia; 08-16-2013 às 02:58 PM.

  • #2
    Pontos: 21, Nível: 1
    Nível completo: 41%, Pontos requeridos para o próximo nível: 29
    Atividade geral: 0%

    Data de Ingresso
    Aug 2013
    Posts
    2
    Pontos
    21
    Nível
    1
    Obrigado
    0
    Thanked 4 Times in 2 Posts

    Problema com gogear(SA1VBE08KK/78)

    Olá. meu Mp4 esta tendo problemas com ele agora. É o seguinte. Ele nao liga mais. Eu arrasto o botãozinho lateral pra baixo para ele ligar mas ele não faz sinal algum. Nem que está sem bateria nem nada. Se eu conectar o cabo USB no computador consigo acessar a raiz dele porem nao tema mais as pasta dos programas que tinham antas acho que por esse motivo não fuciona direito a função de radio! Consigo por e tirar arquivos sem problemas. Mas ao desconectar do cabo USB ele volta a desligar e não responde mais. já fui a uma autorizada e nao me deram muita atenção.
    Valeu!
  • Obrigado jeferson Costa de 2 usuários:

    Philips – Virginia (08-16-2013)
    RICK (08-16-2013)


  • #3
    Moderator
    Pontos: 9.410, Nível: 65
    Nível completo: 20%, Pontos requeridos para o próximo nível: 240
    Atividade geral: 99,9%
    Conquistas::
    OverdriveTagger First ClassSocialCreated Album pictures3000 Experience Points

    Data de Ingresso
    Jun 2013
    Localização
    Brasil
    Posts
    2.131
    Pontos
    9.410
    Nível
    65
    Obrigado
    234
    Thanked 1.056 Times in 1.045 Posts
    Olá Edu e jeferson Costa!

    Primeiramente, recomendamos que realize o reset no aparelho. Faça o seguinte:
    Pressione o botão “Reset”, que é bem pequeno, com uma agulha ou um palito por 5 segundos, depois tente ligar o aparelho novamente e verifique se o erro persiste.

    OBS: Se conseguir visualizar o conteúdo do Go Gear no computador, retire os arquivos antes de realizar o reset. É possível que algum destes arquivos contenha algum tipo de vírus que impeça o funcionamento correto do produto. Recomendamos também que faça verificação com um antivírus antes de colocar qualquer arquivo no MP4.

    Caso aconteça novamente, por gentileza entre em contato com a Central de Atendimento Philips, para direcionamento adequado do ocorrido

    Telefones:
    (11) 2121 02 03 Grande São Paulo ou
    0800 701 02 03 Demais Localidades

    Acesse também:

    https://www.facebook.com/philipsbrasil

    https://twitter.com/philipsajuda
  • Obrigado Philips – Virginia de usuário:

    RICK (08-16-2013)

  • Última edição por Philips – Virginia; 08-16-2013 às 02:56 PM.
    Responder com Citação Responder com Citação

    Permissões de Postagem

    • Você não pode iniciar novos tópicos
    • Você não pode enviar respostas
    • Você não pode enviar anexos
    • Você não pode editar suas mensagens
    •