Resultados 1 a 2 de 2
  1. #1
    Pontos: 2, Nível: 1
    Nível completo: 3%, Pontos requeridos para o próximo nível: 48
    Atividade geral: 0%

    Data de Ingresso
    Aug 2013
    Posts
    1
    Pontos
    2
    Nível
    1
    Obrigado
    0
    Thanked 1 Time in 1 Post

    Lightbulb Problema com áudio

    Olá pessoal, eu comprei recentemente uma tv 32pfl3518g/78 e acontece o seguinte: configurei tudo que pede o manual, porém o som não saiu, então desliguei a tv e mexi no cabo e liguei novamente e voltou a funcionar, porém ao desligar a tv e ligar novamente o som não retorna, fica muda, já mexi em todas as configurações e nada de funcionar de forma adequada, apenas desligando e mexendo do cabo de força que volta o som.
  2. Obrigado jailton de usuário:

    RICK (10-21-2013)


  • #2
    Moderator
    Pontos: 6.544, Nível: 52
    Nível completo: 97%, Pontos requeridos para o próximo nível: 6
    Atividade geral: 99,9%
    Conquistas::
    OverdriveTagger First ClassSocial3 months registeredCreated Album pictures

    Data de Ingresso
    Jun 2013
    Localização
    Brasil
    Posts
    1.788
    Pontos
    6.544
    Nível
    52
    Obrigado
    213
    Thanked 735 Times in 730 Posts
    Olá jailton!

    Você tem outro cabo para testar?
    Pode ser mal contato, recomendamos que teste em outra tomada também.


    Se mesmo assim não funcionar, por gentileza entre em contato com a Central de Atendimento exclusiva para televisores Philips

    Telefones:
    (11) 2938 0245 Grande São Paulo ou
    0800 701 0245 Demais Localidades

    Acesse também:

    https://www.facebook.com/philipsbrasil
    https://twitter.com/philipsajuda
  • Obrigado Philips – Virginia de usuário:

    RICK (10-21-2013)


  • Permissões de Postagem

    • Você não pode iniciar novos tópicos
    • Você não pode enviar respostas
    • Você não pode enviar anexos
    • Você não pode editar suas mensagens
    •