Página 2 de 2 PrimeiroPrimeiro 12
Resultados 11 a 14 de 14
  1. #11

    Data de Ingresso
    Feb 2014
    Posts
    1
    Obrigado
    0
    Thanked 1 Time in 1 Post

    Thumbs up 'SmartTv' não conecta

    Boa Tarde,

    Minha 'Smart Tv' 42PFL5508G/78 nunca conectou no Wifi. Já tentei vários procedimentos que li nestes fórum, como:

    - atualização de software
    - IP estático
    - Reinstalar TV
    - Apagar memória de aplicativos

    A minha tv está conectada via wifi, consigo ver que esta conectada pelo menu de rede, mas quando entro no menu Smart sempre está em modo demo e pede para que se conecte a Tv novamente.

    Como proceder para a devolução do produto? Tenho algumas orientações do Procon, entretanto preferi entrar em contato com a Philips antes.

    Aguardo solução.
  2. Obrigado GuilhermeD. de usuário:

    RICK (02-18-2014)


  • #12
    Moderator
    Pontos: 7.925, Nível: 59
    Nível completo: 88%, Pontos requeridos para o próximo nível: 25
    Atividade geral: 99,9%
    Conquistas::
    OverdriveTagger First ClassSocialCreated Album pictures3000 Experience Points

    Data de Ingresso
    Jun 2013
    Localização
    Brasil
    Posts
    1.947
    Pontos
    7.925
    Nível
    59
    Obrigado
    227
    Thanked 886 Times in 878 Posts
    Olá, GuilhermeD.!

    Geralmente a mensagem do ’Modo de demonstração’ é exibida por conta da velocidade da internet. Lembramos que a internet deve ter velocidade mínima livre de 2MB para funcionamento correto, se a velocidade for menor, não funcionará!

    Se a sua velocidade livre estiver dentro do recomendado e mesmo assim não funcionar, por gentileza, entre em contato com a Central de Atendimento exclusiva para televisores Philips para direcionamento adequado do ocorrido

    Telefones:
    (11) 2938 0245 Grande São Paulo ou
    0800 701 0245 Demais Localidades

    Acesse também:

    https://www.facebook.com/philipsbrasil

    https://twitter.com/philipsajuda
  • Obrigado Philips – Virginia de usuário:

    RICK (02-18-2014)


  • #13

    Data de Ingresso
    Mar 2014
    Posts
    1
    Obrigado
    0
    Thanked 1 Time in 1 Post

    Angry Não conecto para utilizar a função SMART

    Citação Postado originalmente por kaddeia Ver Post
    Pessoal, não consigo me conectar na internet. Tenho wifi e com o cabo.
    Tentei primeiro com o cabo, sempre dizia que tinha conectado, mas acho estranho não pedir senha.
    Tentando com o wifi consegui a conecção e confirmação de estar conectado pedindo a senha do wifi para se conectar, mas nao conecto.
    Liguei para philips e me disseram que deveria ser por causa da internet baixa. Tinha a de 1 mb, mas pedi para aumentar para 10 mb, mas continua a não conectar.
    Ou a tv fica conectando ao servidor philips por horas ou logo diz para tentar novamente.
    Não tenho ideia do pq nao conecta, ja tentei achar na net alguma coisa, mas nada.
    tenho certeza que ela está conctada, pois consigo acessar os pcs da casa, ja consegui atualizar, conecto no skype, mas no smart tv não.
    ja reinstalei a configuração.
    Gostei muito da tv, mas isso tem que funcionar, caso não funcione irei devolvê-la.
    Preciso resolver isso.
    Obrigado
    Caro colega, tenho uma SMART TV 42PFL5005, estou na mesma situação sua e também não encontro uma solução, logo quando comprei consegui conectar mas depoi informou " servidor Philips não localizado, tente novamente mais tarde", e desde então não consegui conectar mais. Se consegui uma solução por favor me enforme, agradeço muito, Raubler. e-mail: raubler@hotmail.com
  • Obrigado Raubler de usuário:

    RICK (03-06-2014)

  • Responder com Citação Responder com Citação

  • #14
    Moderator
    Pontos: 7.925, Nível: 59
    Nível completo: 88%, Pontos requeridos para o próximo nível: 25
    Atividade geral: 99,9%
    Conquistas::
    OverdriveTagger First ClassSocialCreated Album pictures3000 Experience Points

    Data de Ingresso
    Jun 2013
    Localização
    Brasil
    Posts
    1.947
    Pontos
    7.925
    Nível
    59
    Obrigado
    227
    Thanked 886 Times in 878 Posts
    Olá, Raubler!

    Você pode limpar a memória e restaurar as configurações de fábrica assim:

    LIMPAR A MEMÓRIA:

    - Pressione [Menu] (é o botão que tem o desenho de uma casinha), selecione [Configurar] > [Configurações de Rede] >[Apagar memória de aplicativos] e selecione OK.

    RESTAURAR AS CONFIGURAÇÕES DE FÁBRICA:

    - Enquanto assiste à TV, pressione [Menu] (é o botão que tem o desenho de uma casinha), selecione [Configurar] > [Configurações da TV] > [Ajustes gerais] > [Definições fabr.] e depois pressione OK.

    Verifique também se as pilhas do controle tem carga.

    Se mesmo assim não funcionar, por gentileza entre em contato com a Central de Atendimento exclusiva para televisores Philips, para direcionamento adequado do ocorrido

    Telefones:
    (11) 2938 0245 Grande São Paulo ou
    0800 701 0245 Demais Localidades

    Acesse também:


    https://www.facebook.com/philipsbrasil
    https://twitter.com/philipsajuda
  • Obrigado Philips – Virginia de usuário:

    RICK (03-06-2014)

  • Responder com Citação Responder com Citação

    Página 2 de 2 PrimeiroPrimeiro 12

    Tags para este Tópico

    Permissões de Postagem

    • Você não pode iniciar novos tópicos
    • Você não pode enviar respostas
    • Você não pode enviar anexos
    • Você não pode editar suas mensagens
    •