Resultados 1 a 2 de 2

Hybrid View

  1. #1
    Junior Member
    Pontos: 2, Nível: 1
    Nível completo: 3%, Pontos requeridos para o próximo nível: 48
    Atividade geral: 0%

    Data de Ingresso
    Dec 2012
    Posts
    1
    Pontos
    2
    Nível
    1
    Obrigado
    0
    Thanked 1 Time in 1 Post

    Problema no Som FWM576

    estou com um problema no som FWM576, após eu religar o som, ele não da audio, fica bem baixinho o som. Demorando a voltar ao normal, as vezes ficando ate 2 horas para dar som.

    Obrigado.
  2. Obrigado Joao Antonio Bes Batti de usuário:

    Philips - Maria (12-20-2012)


  • #2
    Moderator
    Pontos: 6.806, Nível: 54
    Nível completo: 28%, Pontos requeridos para o próximo nível: 144
    Atividade geral: 99,9%
    Conquistas::
    Overdrive3000 Experience PointsCreated Album pictures1 year registered
    Avatar de Philips - Maria
    Data de Ingresso
    May 2012
    Localização
    Brasil
    Posts
    967
    Pontos
    6.806
    Nível
    54
    Obrigado
    440
    Thanked 1.093 Times in 570 Posts
    Olá João,

    Sugerimos que verifique o seletor de voltagem e conecte o se produto em uma tomada não compartilhada com outros aparelhos.

    Qualquer dúvida, estamos à disposição em qualquer um dos canais descritos na seção "Contato" de nosso web site.

    Acesse também:

    https://www.facebook.com/philipsbrasil
    https://twitter.com/philipsajuda

    Para mais informações:

    Serviço de Atendimento ao Consumidor: 0800 701 02 03
    Grande São Paulo: (11) 2121-0203
    Segunda á Sexta 8h - 20h
    Sábados 8h - 13h

  • Tags para este Tópico

    Permissões de Postagem

    • Você não pode iniciar novos tópicos
    • Você não pode enviar respostas
    • Você não pode enviar anexos
    • Você não pode editar suas mensagens
    •