PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Senseo "ohne Milch" HD 7820/70 läuft nicht durch



borenz
04-12-2012, 08:48 PM
Hi!

Bei meinem o.g. Modell wird das Wasser beim Einschalten zwar erhitzt, aber bei Drücken einer Tassentaste läuft kein Wasser durch.
Die Lampe blinkt normal beim Erhitzen und leuchtet dauerhaft wenn der Vorgang abgeschlossen ist.
Eigentlich wollte ich die Maschine mal "durchspülen" (beide Tassentasten), jedoch passierte nichts. Selbst wenn ich nur eine drücke, es passiert jeweils folgendes: die leuchtende Lampe fängt an zu blinken und es hört sich an, als würde die Pumpe zumindest "wollen", es läuft jedoch keinerlei Wasser durch.
Abgesehen davon sind alle Teile frisch gesäubert.

Philips - Tino
04-13-2012, 08:53 AM
Hallo borenz,

willkommen im Forum! Klingt so, als ob da etwas die Wasserausgabe blockiert. Versuch doch mal, ob die Senseo Wasser ausgibt, wenn du sie mal ohne Padhalter startest.
Falls das nicht funktioniert, fülle bitte deinen Wassertank mit Entkalkerlösung, drücke die 2-Tassen-Taste und prüfe, ob zumindest etwas Lösung aus dem Tank in die Maschine gezogen wird. Wasser gezogen wird lass die Senseo so einige Zeit stehen, damit die Entkalkerlösung wirken kann. Drücke dann wieder die 2-Tassen-Taste und prüfe wieder, ob Lösung gezogen wird. Wiederhole diesen Vorgang, bis ggf. wieder Wasser ausgegeben wird.

Gruß Tino

Philips - Tino
05-14-2012, 08:04 AM
Hallo borenz,

lange nichts von dir gehört, funktioniert deine Senseo wieder?

Gruß Tino