PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Senseo "ohne Milch" Senseo HD7825 schaltet sich ab



tintengott
05-10-2012, 08:50 AM
Hallo,

das gerät schaltet sich nach 1/4 Füllung der Tasse ab. Entkalken blinktenun auch schon 2-3 Wochen und ich wollte diese nun Entkalken. Nur leider schaltet sich auch dabei das Gerät ständig ab. Das gleiche iwe beim Kaffee machen. immer 1/4 und aus.
Bei google und Co gibt es viele Einträge aber keine Lösungen.
Das Sieb habe ich gereinigt und das Loch sauber gemacht aber hat nichts geholfen.
Hat jemand eine Idee? Ich muss auch sagen das alle Senseo Geräte ausser die erste Generatiojn MIST sind. Ich selber habe 3 und muss dagen die alte die ich fast 10 Jahre habe läuft wie ne eins. Die anderen beiden fangen jetzt schon an ärger zu machen ( 2 Jahre und 3/4 Jahr alt )

Gruß Dennis

Philips - Tino
05-14-2012, 02:42 PM
Hallo tintengott,

Willkommen im Forum!
Du hast ja schon viel probiert, wenn auch leider ohne Erfolg. Hast du mal versucht, ohne Padhalter einen Kaffeebezug zu starten? Wenn auch hier die normale Füllmenge nicht erreicht wird nimm bitte Kontakt zu meinen Kollegen vom Support auf, die Kontaktoptionen findest du hier (http://www.support.philips.com/support/contact/contact_page.jsp?userLanguage=de&userCountry=de).

Gruß Tino

tintengott
05-27-2012, 04:17 PM
So, es gab in diesem Fall keine LÖSUNG! Das Gerät wurde eingeschickt und die Platine getauscht.

Philips - Tino
05-29-2012, 08:19 AM
Hallo tintengott,

tut mir leid zu hören, dass du die nächsten Tage ohne deine Senseo auskommen musst… Ich hoffe, dass Sie nach der Reparatur wieder deinen Vorstellungen entsprechend funktioniert.

Halte uns bitte auf dem Laufenden.

Gruß Tino

Espressotrinker
05-31-2012, 09:31 AM
Hallo Zusammen,
habe das gleiche Problem mit meiner HD7810/60. Alles Entkalken und Probieren ohne Padhalter hat leider nicht funktioniert. Habe die Senseo vor 3 Wochen zur Reparatur abholen lassen. Befindet sich unglücklicherweise immer noch im Reparaturstatus.
Wie lang hat den bei Dir die Reparatur gedauert?
Gruß

Philips - Tino
06-04-2012, 10:44 AM
Hallo Espressotrinker,

und herzlich Willkommen im Forum!
Schick mir doch bitte mal deine Bearbeitungsnummer per PN, dann schaue ich mir den Fall mal an.

Gruß Tino

Raumi03
07-15-2012, 09:59 AM
Hilfe - meine Senseo schaltet sich auch ständig ab. Hab auch eine HD 7825 - was muss ich nun tun?

Philips - Tino
07-16-2012, 02:00 PM
Hallo raumi03,

und herzlich Willkommen bei uns im Forum!
Tritt der Fehler mit beiden Padhaltern auf? Hast du deine Padhalter mal gründlich gereinigt (die sind spülmaschinengeeignet)?

Gruß Tino

Diskmaster
07-17-2012, 02:08 PM
Hallo Raumi03,
das gleiche Problem hatte ich auch mit meiner HD7825. ich möchte hier mal meine Erfahrungen zur Garantiereparatur schildern. Außerdem war meine Maschine extrem laut und vibrierte so stark, dass die Tasse während des Brühvorgangs über die Ablage rutschte. Ich habe sie zur Reparatur ins Service Center Baumeister geschickt. Heute kam sie wieder. Technisch scheint alles wieder zu funktionieren. Die Pumpgeräusche, so schrieb man mir, wären normal, obwohl ich 3 anderen Maschinen dieses Typs kenne, die deutlich ruhiger sind und bei denen die Tasse auf der Ablage stehen bleibt. Herbe enttäuscht wurde ich allerdings von dem "drumherum" der Abwicklung. Zunächst habe ich die Reparaturanfrage an Philips geschickt. Diese wurde umgehend bearbeitet und ich konnte mir einen Paketaufkleber samt wichtiger Verpackungshinweise ausdrucken. Ich habe also die defekte Maschine in den original Karton gepackt, das ganze in einen größeren Umkarton gesteckt und entsprechend gepolstert. Schließlich ist man für den sicheren Transport selbst verantwortlich, so hieß es. Darauf wird man auch ausdrücklich hingewiesen. Es gibt sogar eine bebilderte Verpackungsanleitung und Empfehlungen zur Polsterung. Was heute nach knapp 1,5 Wochen zurück kam, spottet allerdings jeder Beschreibung. Die nasse Maschine steckte in meinem original Karton, der wiederum mit allerlei Füllmaterial bestückt war. Eingewickelt war das ganze in einer dünnen schwarzen Folie. Das war´s. Das die Maschine den Transport "überlebt" hat, grenzt an ein Wunder, wenn man den Karton sieht. Der ist nämlich völlig deformiert und zerrissen. O.K. Ich habe im Philips Kundencenter angerufen und mich beschwert. Man hat das wohlwollend entgegen genommen. Da könne man wohl nix machen. Schade Philips. Das ist ein ganz schlechter Kundenservice. Vielleicht sollte man beim Service Center ansetzen und die Abwicklung und Verpackung optimieren. Vom Kunden verlangt man jedenfalls eine extrem stossgeschützte Verpackung. Bei sich selber scheint man andere Maßstäbe anzulegen. Ich werde den Senseo Brummer jetzt wohl weiter verkaufen. Ist ja schließlich noch Garantie drauf.

Philips - Tino
07-18-2012, 06:36 AM
Hallo Diskmaster,

und herzlich Willkommen bei uns im Forum!
Es tut mir leid, zu lesen, was deiner Senseo wiederfahren ist. Generell ist der Originalkarton mit entsprechender Polsterung ausreichend, schließlich wird die Senseo so auch neu ausgeliefert. Was auf dem Transport geschieht, können wir nicht beeinflussen.

Zum „rappeln“ der Maschine habe ich eine Frage: hat die Maschine das von Anfang an gemacht oder wurde das im Laufe der Zeit schlimmer?

Gruß Tino

PeterG
07-18-2012, 09:51 AM
Hallo Diskmaster,
wenigstens noch einer, der vom Philips Support Service nicht begeistert ist. Auf der Webseite sind ja nur begeistertet Kunden...

Du hattest wenigstens noch deine Verpackung, auch wenn die jetzt hinüber ist. Ich warte schon seit 3 Tage auf eine Verpackung! Wenn das so weitergeht, wird das wohl etliche Wochen bis zur Reparatur dauern...

Und ServiceCenter: Ist ja freundlich, o.k. Aber dass man trotz philips-it-Reparaturnummer wieder alles erzählen darf, dann aber am Ende zu hören bekommt, dass man da wohl eh nichts machen kann, bringt einen nicht wirklich weiter...

Diskmaster
07-18-2012, 01:20 PM
Hallo Tino,

danke für deine Anfrage. Ja, der "Brummer" ist seit dem ersten Start so laut. Ich war nach der Inbetriebnahme richtig erschrocken. Das kannte ich von meiner alten Maschine nicht. Hätte ich die Maschine nicht in dem Markt gekauft, in dem alle Leute kaufen die nicht blöd sind, sondern bei meinem Lieblingsonlinehändler Amazon, wäre sie umgehend wieder zurück gegangen. Aber es kam so wie es kam. Geiz ist geil oder so. 10 Euro beim Kauf gespart und dafür ein Jahr lang bei jedem Brühvorgang geärgert. Was will man mehr? Man lernt halt nie aus. ;-)

Diskmaster
07-18-2012, 01:26 PM
Hallo PeterG,

ich kann den Frust nachvollziehen. Ich habe ja auch im Servicecenter angerufen und mich beschwert. Das mit dem "alles noch mal erzählen" ist ein typisches Callcenterproblem. Und wenn man dann auf betretenes Schweigen trifft, fragt man sich, warum man alles noch einmal erzählt hat. Man hätte mir doch wenigstens ein Taschentuch anbieten können :rolleyes:
Was soll´s. Gestern hatte ich echt ne Krawatte. Heute steht die Senseo im Keller und morgen im Auktionshaus.
Gruß
Diskmaster

Philips - Tino
07-20-2012, 12:11 PM
Hallo Diskmaster,

ok, wenn das Brummen erst mit der Zeit aufgetreten oder schlimmer geworden wäre, hätte ich auf eine einsetzende Verkalkung gesetzt, aber so… Schade, dass deine Senseo und du wohl nicht so wirklich zu Freunden werden…

Gruß Tino

Diskmaster
07-20-2012, 01:32 PM
Hi Tino,

wenn ich eine Kaffeepadmaschine zum Freund machen würde, wäre wohl der Besuch bei einem Psychologen ratsam. :cool:

Gruß
Diskmaster

Raumi03
07-31-2012, 11:00 AM
Hallo raumi03,

und herzlich Willkommen bei uns im Forum!
Tritt der Fehler mit beiden Padhaltern auf? Hast du deine Padhalter mal gründlich gereinigt (die sind spülmaschinengeeignet)?

Gruß Tino

Hallo Tino, ja tritt mit und ohne Padhalter auf. Was muss ich denn un tun... ohne Kaffee am Morgen habe ich kummer und sorgen. Dazu kommt, dass ich den Originalkarton nicht mehr .

Help me, please...

Philips - Tino
08-01-2012, 03:29 PM
Hallo Raumi03,

so leid es mir tut, da wirst du wohl um einen Kontakt mit meinen Kollegen vom Support nicht herumkommen. Die Kontaktoptionen findest du hier (http://www.support.philips.com/support/contact/contact_page.jsp?userLanguage=de&userCountry=de).

Gruß Tino