PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Senseo "ohne Milch" Hd7825/01



Voyager1960
07-22-2012, 03:18 AM
Hallo Zusammen,

Meine Senseo ist jetzt 7 Monate alt und wurde zum ersten entkalkt nachdem die LED aufgeleuchtet hat. Die Senseo wurde laut Bedienungsanleitung und mit Senseo Entkalker entkalkt und funktionierte danach noch etwa 10 Tage normal.
Jetzt schaltet sich die Senseo 2-3 sek. nach dem ich die Kaffeetaste gedrückt habe komplett aus. Das wiederholt sich bei jedem Einschalten.:confused:

Weiß jemand Abhilfe??

Philips - Tino
07-23-2012, 02:34 PM
Hallo Voyager1960,

und herzlich Willkommen bei uns im Forum!
Was passiert, wenn du die Spülen-Funktion startest, also die ein-Tassen-Taste zusammen mit der zwei-Tassen-Taste drückst?

Gruß Tino

Voyager1960
07-24-2012, 07:47 AM
Danke für dein Welcome,

Hallo Tino,

ich schalte die Maschine ein und warte bis diese aufgeheizt hat. Wenn ich jetzt beide Kaffeetasten drücke, geht die Einschalttaste aus. Nach loslassen der beiden Kaffeetasten leuchtet die Einschalttaste wieder auf. Sonnst passiert nichts. Ich habe ca 30 min. gewartet.
Zusätzlich schaltet sich die Maschine jetzt während des Aufheizen aus. Ich musste mehrmals erneut die Einschalttaste drücken. Wassertank ist voll und der Schwimmer bewegt auch.

Philips - Tino
07-31-2012, 01:47 PM
Hallo Voyager1960,

ok, das Fehlerbild hat nichts mit einer nicht durchgeführten Entkalkung oder ähnlichem zu tun, hierbei scheint es sich um einen Elektronikdefekt zu handeln. Ich empfehle dir Kontakt zu unserem Support (http://www.support.philips.com/support/contact/contact_page.jsp?userLanguage=de&userCountry=de) aufzunehmen und die Maschine prüfen zu lassen.

Gruß Tino