PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Senseo "mit Milch" HD 7850 heizt nicht mehr auf



wandhelm
08-26-2012, 05:10 PM
Wir haben seit gestern das Problem, dass bei einer unserer beiden Latte Select kein Aufheizvorgang mehr stattfindet. Der Schwimmer im Wassertank und alle Knöpfe funktionieren, nur nach dem Einschalten blinkt die Senseo nur noch (langsam) und das typische Aufheizgeräusch bleibt aus. Durchspülen funktioniert noch, Calc Clean nicht da das vermutlich auch ein Aufheizen erfordert. Deshalb vermuten wir, dass der Boiler defekt ist. Die betr. Maschine war täglich mehrmals im Einsatz (min.2-3 Tassen pro Tag). Nun kann man einen Boiler ja bei div. Onlinehändlern bestellen zum Selbsteinbau. Was würde eine fachgerechte Reparatur vom Philips Service kosten ? Garantie hat das Gerät nicht mehr.

moroto
08-28-2012, 06:44 AM
Hallo, wir haben das gleiche Problem bei unserer Senseo HD 7850 select. Ich habe allerdings herausgefunden, dass die Maschine mit dem Aufheizen beginnt, wenn ich den Wassertank feste an das Gerät herandrücke. Also habe ich mich auf die Such begeben und nach dem Ausbau des Schwimmers herausgefunden, dass der Magnet im Inneren des Schwimmers total verrostet ist.
Im Internet bin ich nun darauf gestoßen, dass dieses Problem viele Leute haben. Also muss zumindest ein neuer Schwimmer her. Leider bin ich bis jetzt nur auf Angebote mit kompletten Tank inklusive Schwimmer gestoßen.

Übrigens: Zum Test für dieses Problem kann an an die Maschine ohne Tank von hinten einfach einen Magneten dranhalten. Wenn dann die Maschine aufhört zu blinken, liegt es wohl an genau diesem Problem.

Viel Erfolg

- moroto -

wandhelm
08-29-2012, 05:15 AM
Bei dem von Ihnen beschriebenen Fehler müsste die Maschine aber schnell und nicht langsam blinken, oder täuschen ich mich da ? Wenn ich einen Magnet an das Gerät halte, ändert sich das Blinken des Einschalters von schnell zu langsam. Das war es leider nicht. Es beginnt einfach das Aufheizen nicht....

Philips - Tino
08-29-2012, 12:22 PM
Hallo zusammen,

und ein herzliches Willkommen hier bei uns im Forum an euch beide!
Ihr beschreibt beide unterschiedliche Fehlerbilder.

@moroto: wie du richtig festgestellt hast, hat bei dir der Schwimmer Schaden genommen. Die Mdellnummer eines Ersatztanks ist die CRP105/01, hier (http://www.philips-shop.de/store/catalog/kaffeemaschinenzubehoer-und-ersatzteile/senseo-zubehoer-und-ersatzteile/dunkelgrau/productdetail/CRP105_01_DE_SHOPPUB/DE/de?pfilter=) kannst du den Tank bestellen. Der Magnet wird nicht einzeln verkauft, soweit ich weiß.

@wandhelm: Deine Vermutung bezüglich des defekten Boilers liegt nahe, nimm bitte diesbezüglich Kontakt zu meinen Kollegen vom Support auf, hier erhältst du auch weitere Informationen zu einer kostenpflichtigen Reparatur. Die Kontaktoptionen findest du hier (http://www.support.philips.com/support/contact/contact_page.jsp?userLanguage=de&userCountry=de).

Gruß Tino

PhilipsAnna
01-06-2013, 09:05 AM
Hallo zusammen,
ich weiß nicht, ob ich hier richtig bin. Ich habe Ende Oktober 2012 über Amazon eine HD7854 gekauft. Bisher lief alles gut. Gestern allerdings hat sie das Wasser nicht mehr aufgeheizt. Ich wollte einen Latte Macchiato machen. Dabei wurde die Milch richtig aufgeschäumt, der Kaffee selbst wurde aber nicht zubereitet. Ich konnte auch kein Aufheizgeräusch hören. Für mich hört es sich so an wie das Problem mit dem Boiler oben. Auf der Amazon-Seite wurde ich an den Hersteller verwiesen. Wie muss ich jetzt hier weiter vorgehen. Ich denke dies müsste ja ein Garantiefall sein, oder?
Viele Grüße und Danke für die Hilfe im Voraus.
Gruß
Anna

Philips - Tino
01-23-2013, 11:32 AM
Hallo PhilipsAnna,

herzlich Willkommen im Philips Kaffee Forum!
Deine Beschreibung lässt auf einen Defekt schließen, nimm bitte Kontakt zu unserem Kundendienst (http://www.support.philips.com/support/contact/contact_page.jsp?userLanguage=de&userCountry=de) auf.

Gruß Tino

dadadahonda
03-10-2013, 04:08 PM
Hallo, wir haben das gleiche Problem bei unserer Senseo HD 7850 select. Ich habe allerdings herausgefunden, dass die Maschine mit dem Aufheizen beginnt, wenn ich den Wassertank feste an das Gerät herandrücke. Also habe ich mich auf die Such begeben und nach dem Ausbau des Schwimmers herausgefunden, dass der Magnet im Inneren des Schwimmers total verrostet ist.
Im Internet bin ich nun darauf gestoßen, dass dieses Problem viele Leute haben. Also muss zumindest ein neuer Schwimmer her. Leider bin ich bis jetzt nur auf Angebote mit kompletten Tank inklusive Schwimmer gestoßen.

Übrigens: Zum Test für dieses Problem kann an an die Maschine ohne Tank von hinten einfach einen Magneten dranhalten. Wenn dann die Maschine aufhört zu blinken, liegt es wohl an genau diesem Problem.

Viel Erfolg

- moroto -

Hallo, habe das gleiche Problem. Maschine heizt nur, wenn ich den Wasserbehälter an das Gerät heran drücke. (Habe ich gebraucht gekauft und gestern das erstemal in Betrieb genommen.9
2. Problem: Möchte Latte Macciato machen, habe dies angewählt, aber beim Starten ist nur das Symbol für eine Tassr aktiv, kann also keine große Tasse machen. Ist das richtig, oder liegt noch ein 2. Defekt vor?
Gruss dadadahonda