PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Senseo "mit Milch" Phi.HD 7854/ 69 (gekauft 07/11), nach dem entkalken kein aufheizen mehr



pascalko
11-11-2012, 11:04 AM
hallo,
wir haben unsere senseo immer nach vorschrift entkalk (philips-senseo entkalker), so auch vor 2 tagen. leider heizt die maschine seitdem nicht mehr auf. Der Ein/- Ausschalter blinkt (langsam) vor sich hin. wir haben probiert ein 2. mal zu entkalken (vielleicht ist etwas verstopft etc.) aber auch dies ist nicht mehr möglich.

weiß jemand abhilfe?

vielen dank

Philips - Tino
11-16-2012, 03:20 PM
Hallo pascalko,

herzlich Willkommen im Philips Kaffee Forum!
Prüf doch bitte mal, ob die Maschine ohne Milchtank normal funktioniert, falls ja entkalke diesen bitte mit dem Entkalkunszubehör.

Und lass uns natürlich wissen, was passiert ist.

Gruß Tino

Sternflitzer2
11-18-2012, 09:56 PM
Hallo pascalko, hallo Philips - Tino ,

das gleiche Problem habe ich an meiner Latte Select auch. Ich hatte sie eingeschalten uns sie blinkte munter vor sich hin. Entkalken und Spülen gaben jedoch keinen erfolg. Was ich festgestellt habe: wenn ich den Milschaumbehälter entnehmen möchte, beginnt sie mit dem Heizen. Schiebe ich ihn wieder zurück, unterbricht sie den Heizvorgang. Kann das mit dem Relais zusammen hängen, dass durch den Magnet angesteuert wird?

Gruß Rainer

Philips - Tino
11-22-2012, 07:39 AM
Hallo Sternflitzer2,

herzlich Willkommen im Philips Kaffee Forum!
Ja, das ist möglich. Versuch doch bitte mit einem normalen Magneten den Milchtank zu „simulieren“. Funktioniert die Maschine scheinbar mit dem Magneten, den du an das Gehäuse der Maschine hältst, reicht eventuell ein neuer Milchtank. Wenn nicht, ist eine Reparatur erforderlich.

Gruß Tino