PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Senseo "ohne Milch" Senseo HD7825/20 heizt nicht



Tina2310
01-05-2013, 12:04 PM
Hallo,

zu Weihnachten haben wir eine neue Senseo Maschine geschenkt bekommen. Als wir diese dann zum ersten Mal ausprobieren wollten ist folgender Fehler aufgetreten: Beim ersten Durchlaufen ist nur 1 Tasse raus gekommen. Wir haben dann nochmal die Ein-/Austaste gedrückt und danach ging gar nichts mehr. Hier im Forum haben wir dann zum Glück einen Schritt gefunden mit dem wir unsere Maschine Restarten konnten (aus Steckdose raus, 1-Tasse-Knopf gedrückt halten und gleichzeitig Einstecken, Ein-/Ausschalter drücken, 1-Tassen- und 2-Tassen-Tasten gleichzeitig gedrückt halten) Der Spülvorgang hat dann ganz normal begonnen und es wurde auch das komplette Wasser aus dem Tank durchgespült.

Jetzt zu unserem Problem: Danach hat sich die Maschine nicht von selbst ausgeschalten wie in der Beschreibung steht. Die Ein-/Austaste hat ganz normal geblinkt wie wenn sich das Wasser erhitzt - dies tut es aber nicht. Es blinkt einfach Stundenlang so vor sich hin, auch wenn man den Wassertank neu befüllt passiert nichts (haben hier auch nochmal beide Tasten gedrückt.). Auch ein erneutes Ein-/Auschalten sowie mehrere Wiederholungen des Spülvogangs ändern nichts an diesem Zustand.

Was können wir tun?

Vielen Dank für Ihre Hilfe im Voraus.

Tina

Philips - Tino
01-22-2013, 02:22 PM
Hallo Tina2310,

herzlich Willkommen im Philips Kaffee Forum!
Deine Beschreibung lässt schon ziemlich eindeutig auf einen Defekt schließen, um den sich unsere Werkstatt kümmern sollte. Du sagst, dass dir die Maschine geschenkt wurde, hat der „Schenker“ die Rechnung noch? Wenn ja, sollte er diese bitte an euch übergeben, zumindest in Kopie als Garantienachweis. Der Betrag auf kann aber gerne geschwärzt werden.

Gruß Tino