PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : MyPhilips / Forum / Anmeldung



KLMSmurf
06-11-2013, 10:24 AM
Moin!

Ich bin mir nicht sicher, ob das hier richtig ist, aber irgendwohin muss es ja ;-)

Bei meiner Anmeldung an MyPhilips erhalte ich immer die Meldung, dass ich meine E-Mail Adresse bestätigen soll, aber trotz mehrfacher Anforderung habe ich noch keine Bestätigungsmail erhalten, in der ich den Link klicken kann.

Anmeldung ans Forum funzt aber, wie Ihr seht.

Gruß, Klaus

Achja: Natürlich habe ich im Spam-Trash und nach den Filtern geschaut. Aber leider nix.

Philips - Thomas
06-11-2013, 12:51 PM
Hallo Klaus,

ich habe Dir eine PN gesendet.

Gruß
Thomas

KLM_Smurf
06-12-2013, 09:01 AM
Hallo Thomas,

ich musste mich nun mit einem neuen Account anmelden, da ich mit meinem anderen gar nicht mehr reinkomme. Habe inzwischen mahr als 10x mal Bestätigunsmail angefordert, aner nichts gekommen.
Nun habe ich einen neuen account eröffnet mir meiner anderen E-Mail Adresse, auch hier keine Bestätigungsmail erhalten. Kann demnach leider Deine PN nicht lesen :-(

Hilfe, bitte...

Nachtrag:
Habe jetzt auf meiner anderen Adresse die E-Mail erhalten und konnte diesen neuen Account aktivieren.

Werde diesen dann weiter nutzen. Vielleicht ist es Euch möglich, meinen anderen Account zu löschen? 'KLMSmurf'

Philips - Thomas
06-12-2013, 12:47 PM
Hallo,

ich werde dann den Account "KLMSmurf" Löschen.

schönen Gruß
Thomas

KLM_Smurf
06-12-2013, 02:06 PM
Schönen Dank & Gruß.

Ich hoffe, ich komme nun auch mit meinen kleine probies weiter :)