Suchen:

Art: Beiträge; Benutzer: strippe13

Suchen: Die Suche dauerte 0,04 Sekunden.

  1. Antworten
    9
    Hits
    1.533

    Benutzer Frage Nein, leider noch keine Erfahrung. Habe ja leider...

    Nein, leider noch keine Erfahrung. Habe ja leider schon viel über den miesen Service gelesen,
    habe leider auch nur wenig Zeit. Man soll sich auch erstmal selber um die Problembehebung kümmern, aber...
  2. Antworten
    9
    Hits
    1.533

    Benutzer Frage So, naja da kann ein wohl keiner helfen. Vielen...

    So, naja da kann ein wohl keiner helfen.
    Vielen Dank für die Bemühungen.
    Da muss ich wohl mal den Kundenservice belästigen !!?
  3. Antworten
    9
    Hits
    1.533

    Benutzer Frage Nein, habe noch keine neue Info. Ist ein Quad...

    Nein, habe noch keine neue Info.
    Ist ein Quad LNB, also 4 Kabel direkt zum LNB.
    Die Anlage ist noch neu, hatte vorher die alte am Schuppen benutzt (1-fach LNB),
    funktioniert nun aber auch nicht...
  4. Antworten
    9
    Hits
    1.533

    Benutzer Frage Hallo, so habe nun zum 3. mal die Software...

    Hallo, so habe nun zum 3. mal die Software aktualisiert. Hatte schon die Version Q554E-0.100.0.0 drauf.
    Sobald das sat-Kabel steckt das alte Leiden. ca. 15sec. Bild, dann 15sec. aus,...
  5. Antworten
    9
    Hits
    1.533

    Benutzer Frage Nein , gab keine Änderung an der Sat-Anlage....

    Nein , gab keine Änderung an der Sat-Anlage.
    Habe auch noch eine zweite ausprobiert mit dem selben Ergebnis.
    Soweit vielen dank erstmal, werde später dann die FW 100.0 ausprobieren und mich mit dem...
  6. Antworten
    9
    Hits
    1.533

    Benutzer Frage 32pfl5007/k geht an und aus bei sat empfang

    hallo, seit dem Wochenende geht der fernseher in einer endlosschleife an und aus.
    dieses Problem tritt nur bei eingestecktem f-stecker der sat-anlage auf,
    nicht bei dvb-t.
    er lässt sich dann auch...
Ergebnis 1 bis 6 von 6