Suchen:

Art: Beiträge; Benutzer: Pega

Suchen: Die Suche dauerte 0,05 Sekunden.

  1. Antworten
    44
    Hits
    16.109

    Naja, für die einen ist es Quatsch, den anderen...

    Naja, für die einen ist es Quatsch, den anderen hilft es. Man kann doch nicht alles verallgemeinern. So, oder so nicht....

    Ich bin auch nicht begeistert davon, dass man immer diese Hilfsmittel...
  2. Antworten
    44
    Hits
    16.109

    Naja, sagen wir mal so: Ich hatte gestern Abend...

    Naja, sagen wir mal so:
    Ich hatte gestern Abend zur Primetime wie mein Vorgänger ratorst auch einen schwarzen Bildschirm und keinerlei Zugriff auf IP-EPG :(
    Aber mein Zaubermittel ist es den...
  3. Antworten
    44
    Hits
    16.109

    Das hatte ich vor kurzem auch und ich habe das...

    Das hatte ich vor kurzem auch und ich habe das Gerät vom Strom genommen und wieder neu eingesteckt. Das hat bei mir funktioniert. Vielleicht ein Tip ?

    LG
    Pega
  4. Antworten
    44
    Hits
    16.109

    Das kann ich so nicht bestätigen. Alles Programme...

    Das kann ich so nicht bestätigen. Alles Programme sind wieder an ihrem "alten" Platz und entsprechend abrufbar. Zumindest hat es geholfen und für mich war es DIE Lösung.

    Die Seite über die...
  5. Antworten
    44
    Hits
    16.109

    So, nachdem ich mich im I-Net nochmal umgesehen...

    So, nachdem ich mich im I-Net nochmal umgesehen habe bin ich - und das hier im Forum ( http://www.supportforum.philips.com/de/showthread.php?3246-IP-EPG-nicht-verf%C3%BCgbar/page2 )- auf folgende...
  6. Antworten
    44
    Hits
    16.109

    Danke, wie gerade oben beschrieben, ich hab es...

    Danke, wie gerade oben beschrieben, ich hab es gefunden. Technik ist nicht so wirklich meine Stärke, sorry :-))
  7. Antworten
    44
    Hits
    16.109

    @Toengel, ich hab's mittlerweile gefungen, doch...

    @Toengel, ich hab's mittlerweile gefungen, doch leider hat es nix gebracht. Es sind weiterhin keine Kanalinformationen verfügbar.

    Gibt es evtl. noch einen anderen Grund?

    Danke
  8. Antworten
    44
    Hits
    16.109

    Leider sind noch immer keine Kanalinformationen...

    Leider sind noch immer keine Kanalinformationen verfügbar. Woran liegt das nur?

    Netzwerkverbindung steht, ins I-Net komme ich auch per TV, Net-TV funktioniert.... also was ist da falsch??

    Danke...
  9. Antworten
    44
    Hits
    16.109

    Hallöle, Optionstaste positiv, Reload negativ....

    Hallöle,

    Optionstaste positiv, Reload negativ.
    Auswahl: Audiosprache / Was gibt es jetzt / common interface /Status

    Gibt es einen anderen Weg für Reload

    Philips 9606k

    Danke
  10. Antworten
    44
    Hits
    16.109

    Hallo zusammen, gestern nur mit Störungen...

    Hallo zusammen,

    gestern nur mit Störungen nutzen können und dann völlig weg. Jetzt gibt es die Anzeige "keine Senderinformationen". Hat das auch mit dem Serverausfall zu tun??

    Gruß
    Pega
  11. Antworten
    289
    Hits
    61.088

    Na, was soll ich sagen...... "400 Bad Request"...

    Na, was soll ich sagen...... "400 Bad Request" ....... und dabei ist's egal wo und auf welchem Sender ich gerade bin.

    Es gibt ja noch die Einstellung "Programmzeitschrift vom Sender" - was ja auch...
  12. Antworten
    289
    Hits
    61.088

    Also neee, auch bei mir ist wieder "400 Bad...

    Also neee, auch bei mir ist wieder "400 Bad Request" angesagt. Was machen die bloß? Da hat man sich echt zu früh gefreut.

    Mal sehen ob's wenigstens eine Meldung o.ä. gibt dass wieder dran...
  13. Antworten
    289
    Hits
    61.088

    Nun, scheinbar haben die heutigen...

    Nun, scheinbar haben die heutigen Wartungsarbeiten tatsächlich was gebracht.

    Das EPG funktioniert einwandfrei und es gibt auch absolut keine Wartezeit bis zum Aufbau des EPG-Fensters.

    Endlich...
  14. Antworten
    289
    Hits
    61.088

    Sorry, aber laut dessen Datum finden die...

    Sorry, aber laut dessen Datum finden die Wartungsarbeiten erst morgen (13.06.) statt.


    Ich habe gleich mal nachgeschaut und bei mir lädt mal absolut gar nichts. Habe nach wie vor "400 Bad...
  15. Antworten
    289
    Hits
    61.088

    Nun, das kann es doch nicht sein, dass man erst...

    Nun, das kann es doch nicht sein, dass man erst einen Sender verschieben muss um das EPG starten zu können.

    Hier muss dringend was getan werden. Ich schaue nach wie vor auf "400 Bad request"........
  16. Antworten
    289
    Hits
    61.088

    Hallo zusammen, "400 Bad request" ist auch bei...

    Hallo zusammen,

    "400 Bad request" ist auch bei mir ein Dauerbrenner. Vorgestern hatte ich tatsächlich mal Glück und der/die/das EPG war mal da. Das war's aber auch dann.

    Ich hoffe sehr, das -...
Ergebnis 1 bis 16 von 16