Suchen:

Art: Beiträge; Benutzer: johnmcgovern

Suchen: Die Suche dauerte 0,06 Sekunden.

  1. Antworten
    19
    Hits
    1.515

    Hallo Der Orion hat tatsächlich mehrere...

    Hallo
    Der Orion hat tatsächlich mehrere Audio-Ausgänge.Nach mehreren Versuchen hat es dann geklappt.
    Danke noch mal.
    JohnMG
  2. Antworten
    19
    Hits
    1.515

    Hallo Es liegt am Audioausgang des TV...

    Hallo
    Es liegt am Audioausgang des TV (Orion).danke für eure Bemühungen.
    Gruß JohnMG
  3. Antworten
    19
    Hits
    1.515

    das trennen vom Stromnetz hat leider nichts...

    das trennen vom Stromnetz hat leider nichts gebracht!

    gruß JohnMG
  4. Antworten
    19
    Hits
    1.515

    wenn ich eine blue ray anschaue ist ja alles i.o....

    wenn ich eine blue ray anschaue ist ja alles i.o.
    an den lautsprechern selbst kann es ja wohl nicht liegen.
    der hts ist dabei mit einem hdmi am tv angeschlossen.
  5. Antworten
    19
    Hits
    1.515

    ok,ich frag mal rum. danke noch mal-Johnmg

    ok,ich frag mal rum.

    danke noch mal-Johnmg
  6. Antworten
    19
    Hits
    1.515

    leider besitze ich keinen anderen(wie oben...

    leider besitze ich keinen anderen(wie oben beschrieben) Player!
  7. Antworten
    19
    Hits
    1.515

    wie meinst du da? HTS habe ich an den TV...

    wie meinst du da?
    HTS habe ich an den TV angeschlossen.was für einen Player meinst du genau?

    JohnMG
  8. Antworten
    19
    Hits
    1.515

    Hallo Ja, genau

    Hallo

    Ja, genau
  9. Antworten
    19
    Hits
    1.515

    Hallo Habe die Anschlüsse...

    Hallo
    Habe die Anschlüsse getauscht(rot/weiß).Tatsächlich war nun der linke lautsprecher stumm.
    Auch ein neues Audio-Kabel brachte nichts neues.
    Ich habe keinen digitalen Audio-Ausgang.
    Und nun?...
  10. Antworten
    19
    Hits
    1.515

    rechter Lautsprecher tot bei HTS3271

    Seit ein paar tagen ist der rechte Lautsprecher beim TV-schauen tot.Habe das Gerät fast 2 Jahre.
    Beim Schauen einer Blue ray ist alles o.k.
    Habe auch schon Stecker überprüft und auch von AUX1 auf...
Ergebnis 1 bis 10 von 10