Ergebnis 1 bis 2 von 2
  1. #1
    New Member
    Points: 14, Level: 1
    Level completed: 27%, Points required for next Level: 36
    Overall activity: 0%

    Registriert seit
    Jun 2014
    Beiträge
    1
    Points
    14
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    Philips HTB 3570

    Servus zusammen und zwar hab ich folgendes Problem,
    Wollte meine oben genanntes System starten doch es fährt nicht hoch es zeigt im Display nur "ON" sonst nichts.
    Ausschalten lässt es sich genauso wenig. Jetzt meine Frage ist das Gerät defekt oder hängt einfach die Software und man kann es irgendwie resetten ? Das Gerät ist 4 Wochen alt und wurde lediglich 4x Verwendet. Hoffe ihr könnt mir helfen.
    Geändert von Killhouse (06-15-2014 um 11:00 PM Uhr)

  2. #2
    Moderator
    Points: 26.449, Level: 49
    Level completed: 90%, Points required for next Level: 101
    Overall activity: 100,0%
    Achievements:
    Overdrive1 year registeredTagger Second Class25000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.590
    Points
    26.449
    Level
    49
    Danke
    57
    Thanked 171 Times in 151 Posts
    Hallo Killhouse,

    und willkommen im Philips Sound Forum, auch wenn der Anlass kein angenehmer ist…
    Trenne die HTB mal für ein paar Minuten vom Stromnetz und versuche anschließend erneut, sie zu starten. Ändert sich nichts am Verhalten der HTB, liegt aller Wahrscheinlichkeit nach ein Defekt vor, nimm in diesem Fall bitte Kontakt zu unserem Kundendienst auf oder beauftrage die Prüfung selbst online über unseren Reparatur & Austauschservice.

    Und lass uns natürlich deine nächsten Schritte, bzw. das Ergebnis wissen.

    Liebe Grüße Tino
    Forum Moderator

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •