Ergebnis 1 bis 4 von 4
  1. #1
    New Member
    Points: 23, Level: 1
    Level completed: 45%, Points required for next Level: 27
    Overall activity: 12,0%

    Registriert seit
    Mar 2015
    Beiträge
    2
    Points
    23
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    FW-C399/22 geht in den eco modus beim einschalten

    Ich habe seit Gestern das Problem, wenn ich meine anlage einschalte, läuft noch alles normal. Wenn ich aber den on Knopf betätige, schaltet es automatisch in den Eco Modus. bitttte helft mir

  2. #2
    Moderator
    Points: 35.375, Level: 57
    Level completed: 94%, Points required for next Level: 75
    Overall activity: 100,0%
    Achievements:
    OverdriveTagger Second Class25000 Experience PointsVeteran
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    5.277
    Points
    35.375
    Level
    57
    Danke
    87
    Thanked 221 Times in 198 Posts
    Hallo Camp3er,

    herzlich willkommen im Philips Sound Forum!
    Trenne die Anlage bitte mal für ein paar Minuten vom Strom und schließe sie dann wieder an. Kannst du die Anlage denn noch dazu überreden, Musik von sich zu geben oder schaltet sie immer direkt in den Eco-Standby?

    Liebe Grüße Tino
    Forum Moderator

  3. #3
    New Member
    Points: 23, Level: 1
    Level completed: 45%, Points required for next Level: 27
    Overall activity: 12,0%

    Registriert seit
    Mar 2015
    Beiträge
    2
    Points
    23
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hallo Tino,

    Danke für deinen Tipp aber das Problem besteht immer noch und um deine Frage zu beantworten ja die Anlage schaltet immer sofort in den eco modus. Ich weis nicht was ich noch machen soll.

  4. #4
    Moderator
    Points: 35.375, Level: 57
    Level completed: 94%, Points required for next Level: 75
    Overall activity: 100,0%
    Achievements:
    OverdriveTagger Second Class25000 Experience PointsVeteran
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    5.277
    Points
    35.375
    Level
    57
    Danke
    87
    Thanked 221 Times in 198 Posts
    Hallo Camp3er,

    Hmm, dann kannst du nur noch versuchen, den Stecker nochmal zu ziehen, den Einschaltknopf zu drücken und gedrückt zu halten, während du den Stecker wieder einsteckst. Halte den Einschaltknopf jetzt noch 10 Sekunden gedrückt. Wenn auch das nicht hilft, ist es leider die Hardware, die streikt…

    Liebe Grüße Tino
    Forum Moderator

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •