Ergebnis 1 bis 4 von 4
  1. #1
    New Member
    Points: 36, Level: 1
    Level completed: 72%, Points required for next Level: 14
    Overall activity: 2,0%
    Achievements:
    7 days registered

    Registriert seit
    Aug 2014
    Beiträge
    3
    Points
    36
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    Angry Wieder eröffnen: "Kaffeepulver neben Brühgruppe"

    Hallo Zusammen,
    seit wenigen Wochen habe ich mir eine neue "Minuto HD8763/01" zugelegt.

    Die anfängliche "Suppe" im Trester-Behälter hat sich erwartungsgemäß gebessert und die Tabs sind nun mit nomaler Restfeuchte.

    Allerdings habe auch ich schon jetzt das Problem mit dem Kaffeepulver (beim Bezug von ganzen Kaffeebohnen) neben der Brühgruppe. Und zwar in sehr großer Menge!

    Auch bei mir ist die Brühgruppe fest eingerastet, in Neutralstellung und gut gefettet, sowie sorgfältig lt. Bedienungsanleitung gereinigt und nachgefettet.

    Was ist da los? Ich denke das Problem bessert sich nicht wenn ich die Maschine einfach austauschen lasse?
    Rückmeldung auch seitens Philips. Offensichtlich handelt sich es hier um ein Serien-Problem?!

    Vielen DAnk und freundliche Grüße

  2. #2
    Moderator
    Points: 5.918, Level: 22
    Level completed: 74%, Points required for next Level: 132
    Overall activity: 24,0%
    Achievements:
    Overdrive1 year registered5000 Experience Points
    Avatar von Philips - Cindy
    Registriert seit
    Mar 2013
    Beiträge
    2.072
    Points
    5.918
    Level
    22
    Danke
    1
    Thanked 91 Times in 91 Posts
    Hallo Frama,

    herzlich willkommen hier im Forum.
    Kannst du den Trichter/Zylinder an deiner Brühgruppe leicht in der Führungsschien nach oben und unten schieben? Wie hast du deinen Mahlgrad eingestellt?

    Lieben Gruß
    Cindy

  3. #3
    New Member
    Points: 36, Level: 1
    Level completed: 72%, Points required for next Level: 14
    Overall activity: 2,0%
    Achievements:
    7 days registered

    Registriert seit
    Aug 2014
    Beiträge
    3
    Points
    36
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hi Cindy,

    meiner Einschätzung nach kann ich den Zylinder leicht verschieben - ja.
    Allerdings bin ich mir nicht 100% sicher ob die "Stellung" so passt. Die Dreieck-Markierung ist zwar wie in der Anleitung gefordert in Neutralstellung, aber an was soll es denn sonst liegen?

    Den Mahlgrad habe ich nicht verstellt, ist alles in der ausgelieferten Werkseinstellung des Neu-Gerätes. Ist ja auch erst wenige Wochen alt!!!

    Es sind wirklich genau dieselben Symptome wie von meinen Vorrednern beschrieben.

    Ich befürchte sehr, dass es sich um einen Serienfehler seitens Philips-Saeco handelt???!

    Wie kann dieses Problem dauerhaft beseitigt werden?

  4. #4
    Moderator
    Points: 5.918, Level: 22
    Level completed: 74%, Points required for next Level: 132
    Overall activity: 24,0%
    Achievements:
    Overdrive1 year registered5000 Experience Points
    Avatar von Philips - Cindy
    Registriert seit
    Mar 2013
    Beiträge
    2.072
    Points
    5.918
    Level
    22
    Danke
    1
    Thanked 91 Times in 91 Posts
    Hallo Frama,

    vielen Dank für deine Antwort. Ist der rote Ring an der Brühgruppe in Ordnung und kannst du bitte einmal den Mahlgrad gröber stellen?

    Lieben Gruß
    Cindy

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •