Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 13 von 13
  1. #11
    New Member
    Points: 32, Level: 1
    Level completed: 64%, Points required for next Level: 18
    Overall activity: 11,0%

    Registriert seit
    Aug 2014
    Beiträge
    7
    Points
    32
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hatte das HDMI-Kabel an einem anderen Gerät. Beim Scart-Kabel ebenfalls kein Signal.

  2. #12
    Superuser Level 2
    Points: 17.703, Level: 40
    Level completed: 57%, Points required for next Level: 347
    Overall activity: 65,0%
    Achievements:
    Overdrive10000 Experience PointsVeteran
    Awards:
    Discussion Ender

    Registriert seit
    Jan 2013
    Ort
    Hessen LK Limburg-Weilburg
    Beiträge
    4.706
    Points
    17.703
    Level
    40
    Danke
    85
    Thanked 1.285 Times in 984 Posts
    Wenn der TV den Rekorder nicht automatisch erkennt, ist das schon Kacke. Da gibt es meistens Inkompatibilitäten zwischen den Geräten. Ich tät noch mal ein anderes HDMI-Kabel testen und EasyLink ausschalten.

    Ansonsten hilft nur noch ein drittes Gerät, um TV und/oder Rekorder zu testen.

  3. #13
    New Member
    Points: 32, Level: 1
    Level completed: 64%, Points required for next Level: 18
    Overall activity: 11,0%

    Registriert seit
    Aug 2014
    Beiträge
    7
    Points
    32
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    OK, danke. Werde noch ein zweites HDMI-Kabel besorgen und weiter testen. Melde mich dann wieder.

Seite 2 von 2 ErsteErste 12

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •