Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 12 von 12
  1. #11
    Superuser
    Points: 12.773, Level: 34
    Level completed: 18%, Points required for next Level: 577
    Overall activity: 100,0%
    Achievements:
    Overdrive1 year registered10000 Experience Points
    Awards:
    Discussion Ender

    Registriert seit
    Jan 2013
    Ort
    Hessen LK Limburg-Weilburg
    Beiträge
    3.552
    Points
    12.773
    Level
    34
    Danke
    40
    Thanked 1.017 Times in 771 Posts
    Also im Prinzip normales DVB-C. Als erstes die automatische Senderaktualisierung (Menüpunkt Senderinstallation) deaktivieren. Danach zur Sicherheit in Standby gehen, manchmal kapiert der TV einige Sachen erst nach Standby.

    Beim Sendersuchlauf auf Ausführliche Suche gehen und Frequenzschrittweite auf 1 MHz stellen. Symbolrate auf Automatisch lassen. Hast du denn eine Senderliste für diese Anlage? Ich meine genau diese Anlage, an der du hängst. Das kann 3 Häuser weiter ganz anders aussehen, wenn die nicht an der gleichen Anlage hängen.

    Beobachte mal bei verschiedenen Sendern auf verschiedenen Frequenzen/Transpondern die Signalstärke und Signalqualität. Dazu ein Programm schauen und die Options-Taste drücken, dann müsste es einen Menüpunkt Status oder Sender-Status geben.

  2. The Following User Says Thank You to glotze For This Useful Post:

    TWA (08-14-2014)

  3. #12
    New Member
    Points: 33, Level: 1
    Level completed: 66%, Points required for next Level: 17
    Overall activity: 11,0%

    Registriert seit
    Aug 2014
    Beiträge
    6
    Points
    33
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Die automatische Senderaktualisierung habe ich schon deaktiviert. Ausführliche Suche muss ich noch ausprobieren. Symbolrate habe ich auf meiner Senderliste stehen und deshalb händisch eingegeben. Sender Satus muss ich noch suchen und schauen.

Seite 2 von 2 ErsteErste 12

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •