Ergebnis 1 bis 4 von 4
  1. #1
    Bronze Member
    Points: 260, Level: 3
    Level completed: 10%, Points required for next Level: 90
    Overall activity: 15,0%
    Achievements:
    Tagger Second Class31 days registered250 Experience Points

    Registriert seit
    Aug 2014
    Beiträge
    26
    Points
    260
    Level
    3
    Danke
    1
    Thanked 0 Times in 0 Posts

    HTB4150B/12 ARC: Dauer bis zur Audioausgabe

    Guten Tag,
    hier nur eine kleine Anfrage, also kein wirkliches Problem:
    Mein Philips TV und die Philips HTB sind sowohl via ARC als auch Easylink verbunden. Ich verwende nur die Fernbedienung des TV. Wenn ich den TV einschalte dauert es geschätzte 30 + x Sekunden bis ein Ton zu hören ist (Bild kommt annähernd zeitgleich mit dem Einschalten). Ist diese Zeitverzögerung normal, oder habe ich eine falsche Einstellung gewählt? Bei Easylink habe ich am TV die Option gewählt, mit der alle erkannten Geräte automatisch eingeschaltet werden (weiß jetzt gerade nicht, wie das genau heißt).
    Gruß
    Chris

  2. #2
    Bronze Member
    Points: 509, Level: 5
    Level completed: 59%, Points required for next Level: 41
    Overall activity: 0%
    Achievements:
    3 months registered500 Experience Points

    Registriert seit
    Jul 2014
    Beiträge
    39
    Points
    509
    Level
    5
    Danke
    4
    Thanked 25 Times in 16 Posts
    ist bei mir genauso, HTB4110
    ca. die gleiche Zeit .... habe die gleichen Einstellungen wie du ..

  3. #3
    Bronze Member
    Points: 260, Level: 3
    Level completed: 10%, Points required for next Level: 90
    Overall activity: 15,0%
    Achievements:
    Tagger Second Class31 days registered250 Experience Points

    Registriert seit
    Aug 2014
    Beiträge
    26
    Points
    260
    Level
    3
    Danke
    1
    Thanked 0 Times in 0 Posts
    auch wenn die "Stichprobe" erst zwei user umfasst interpretiere ich die Wartezeit als "feature" (it's not a bug it's a....)
    danke für Deine Antwort
    mfG
    Chris

  4. #4
    Moderator
    Points: 30.225, Level: 53
    Level completed: 44%, Points required for next Level: 625
    Overall activity: 99,8%
    Achievements:
    Overdrive1 year registeredTagger Second Class25000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.986
    Points
    30.225
    Level
    53
    Danke
    72
    Thanked 186 Times in 165 Posts
    Hallo zusammen,

    es ist richtig, das Starten von TV und angeschlossener Geräte via EasyLink nimmt eine gewisse Zeit in Anspruch. Die Geräte werden immer komplexer und dementsprechend dauert es auch, bis alle Systeme „hochgefahren“ sind. Beim TV ist es so, dass er in der Regel schon ein Bild anzeigt, während er noch mit dem Startvorgang beschäftigt ist. Das könnt ihr prüfen, indem ihr kurz nach dem Einschalten mal versucht, das Menü zu öffnen, dass dürfte nur mit einiger Verzögerung passieren. Im Verlauf dieses Startvorgangs wird dann auch nach angeschlossenen Audio-Geräten gesucht. Wird ein entsprechendes Gerät gefunden, schaltet der TV es ein, wenn die entsprechenden EasyLink Einstellungen aktiviert sind. Das Verhalten eurer Geräte ist also normal.

    Liebe Grüße Tino
    Forum Moderator

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •