Ergebnis 1 bis 2 von 2
  1. #1
    New Member
    Points: 14, Level: 1
    Level completed: 27%, Points required for next Level: 36
    Overall activity: 0%

    Registriert seit
    Aug 2014
    Beiträge
    1
    Points
    14
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    autom. Milchaufschäumer funkt. nicht mehr

    Hallo, nach der Reinigung und Entkalkung des Kaffeevollautomaten Saeco Minuto HD8762/01 funktioniert der automatische Milchaufschäumer nicht mehr. Es bläst nur noch heißer Dampf. Dabei wird aber weder Wasser noch Milch angesaugt.
    Hat vielleicht jemand einen Tipp, was ich falsch gemacht haben kann?
    Danke LG brunicept
    Geändert von brunicept (08-25-2014 um 09:09 PM Uhr)

  2. #2
    Moderator
    Points: 5.769, Level: 22
    Level completed: 44%, Points required for next Level: 281
    Overall activity: 58,0%
    Achievements:
    Overdrive1 year registered5000 Experience Points
    Avatar von Philips - Cindy
    Registriert seit
    Mar 2013
    Beiträge
    2.027
    Points
    5.769
    Level
    22
    Danke
    1
    Thanked 89 Times in 89 Posts
    Hallo Brunicept,

    herzlich willkommen im Forum. Nimm bitte den Milchaufschäumer komplett auseinander und weiche ihn in dem Reinigungspulver für Milchrückstände ein. Wichtig ist auch, dass der Dampfauslass (mit einem roten Ring) ganz ist und keinen Riss hat.

    Lieben Gruß
    Cindy

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •