Ergebnis 1 bis 2 von 2
  1. #1
    New Member
    Points: 589, Level: 6
    Level completed: 20%, Points required for next Level: 161
    Overall activity: 0%
    Achievements:
    3 months registered500 Experience Points

    Registriert seit
    Mar 2012
    Beiträge
    1
    Points
    589
    Level
    6
    Danke
    0
    Thanked 0 Times in 0 Posts

    Keine Wasserausgabe

    Hallo zusammen!

    Meine Incanto gibt kein Wasser mehr aus der Heißwasserdüse aus. Außerdem leuchtet die Lampe für den Satzbehälter ständig. Hab die Maschine schon rund um die Brühgruppe und auch sonst gereinigt, aber ohne Erfolg.

    Ich hoffe ihr könnt mr helfen...
    Geändert von Philips - Tino (07-02-2012 um 02:10 PM Uhr)

  2. #2
    Moderator
    Points: 26.936, Level: 50
    Level completed: 39%, Points required for next Level: 614
    Overall activity: 99,9%
    Achievements:
    Overdrive1 year registeredTagger Second Class25000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.652
    Points
    26.936
    Level
    50
    Danke
    58
    Thanked 172 Times in 152 Posts
    Hallo Rosi,

    wenn weder Dampf noch Wasser aus deiner Incanto kommt, ist entweder Luft im System oder die Maschine beginnt zu verkalken.

    Versuche bitte zunächst den vollen Wassertank mehrmals aus der Maschine zu heben und wieder einzusetzen. Dadurch wird Wasser bis zur Pumpe gedrückt. Falls das nicht hilft versuche bitte die in unserer FAQ beschriebenen Schritte.

    Zur ständig leuchtenden Kaffeesatzbehälterleuchte: hinter dem dem Satzbehälter befinden sich Sensoren, die der Maschine mitteilen, ob dieser eingesetzt ist oder nicht. Schau bitte, ob sich an den Sensoren Ablagerungen gebildet haben und entferne diese bitte.


    Gruß Tino
    Forum Moderator

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •