Ergebnis 1 bis 1 von 1
  1. #1
    Silver Member
    Points: 1.154, Level: 9
    Level completed: 2%, Points required for next Level: 196
    Overall activity: 55,0%
    Achievements:
    3 months registered1000 Experience Points

    Registriert seit
    Feb 2015
    Beiträge
    88
    Points
    1.154
    Level
    9
    Danke
    9
    Thanked 17 Times in 12 Posts

    Tonaussetzer Shield an HDMI1

    Die anfängliche Euphorie bezüglich der Nvidia Shield ist ein wenig getrübt.

    Hab die Shield (aktuelle FW) an HDMI1 meines 8809 (aktuelle FW)

    Beim streamen von YT Videos/Netflix habe ich alle paar Minuten Tonaussetzer. Es klingt so, als wenn die HDMI Verbindung gestört wird.

    Tv ist via Optical am Onkyo AVR, was aber keine Rolle spielt.

    Die Tonaussetzer kommen sowohl über die TV Lautsprecher wenn aktiv als auch über die LS des AVR wenn ich diesen in Betrieb habe.

    Jetzt das lustige:

    An einen Samsung curved UHD läuft die Shield sowohl am Onkyo als auch über die TV Lautsprecher OHNE irgendwelche Tonprobleme......stundenlang.

    Es MUSS also mit dem Philips TV / der FW zusammen hängen.

    Hat jemand die selben Symptome?

    Kann das BITTE BITTE gefixt werden?

    Das Bild über die Shield ist übrigens hervorragend (4K).

  2. The Following User Says Thank You to Rabauke1978 For This Useful Post:

    Adrima (01-15-2016)

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •