Ergebnis 1 bis 2 von 2
  1. #1
    New Member
    Points: 16, Level: 1
    Level completed: 31%, Points required for next Level: 34
    Overall activity: 0%
    Achievements:
    Tagger Second Class

    Registriert seit
    Jul 2013
    Beiträge
    1
    Points
    16
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    Question Wieder einmal HDMI - Kein Ton

    Hallo,

    habe den 42PFL8654H/12. Hab eseit kurzem das Problem, dass ich über alle vier HDMI Anschlüsse keinen Ton mehr übertragen bekommen. Angeschlossen sind Receiver (Comag), Blue-Ray-Player (Philips), WD-Multimediafestplatte, PS 3. Easy-Link abschaltung habe ich auch schon versucht, aktuelle Firmware 000.026.078.000 ist drauf. Werksreset wurde auch durchgeführt, alle HDMI neu verteilt, nutze vier verschiedene HDMI - Kabel verschiedenster Hersteller. Auch einzeln jeweils untereinander ohne Ergebnis umgesteckt. Lediglich über SCART kommt der Ton.
    Hat jemand eine Lösung für das Problem?

    LG Olaf H.

  2. #2
    Diamond Member
    Points: 5.851, Level: 22
    Level completed: 61%, Points required for next Level: 199
    Overall activity: 99,8%
    Achievements:
    Overdrive1 year registered5000 Experience Points
    Awards:
    Frequent Poster

    Registriert seit
    Oct 2012
    Beiträge
    1.796
    Points
    5.851
    Level
    22
    Danke
    92
    Thanked 170 Times in 156 Posts
    - Alles ausstecken (aus Strom), 2min warten
    - Nur Strom und 1 HDMI Gerät anschliessen

    Wenn dann noch immer das Problem besteht, würde ich von einem Defekt ausgehen. Dann solltest du mit dem Support oder einem Servicepartner in der Umgebung Kontakt aufnehmen.

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •