Ergebnis 1 bis 4 von 4

Thema: Hd7825/01

  1. #1
    New Member
    Points: 376, Level: 4
    Level completed: 26%, Points required for next Level: 74
    Overall activity: 0%
    Achievements:
    3 months registered250 Experience Points

    Registriert seit
    Jul 2012
    Ort
    Wollongong
    Beiträge
    2
    Points
    376
    Level
    4
    Danke
    0
    Thanked 0 Times in 0 Posts

    Hd7825/01

    Hallo Zusammen,

    Meine Senseo ist jetzt 7 Monate alt und wurde zum ersten entkalkt nachdem die LED aufgeleuchtet hat. Die Senseo wurde laut Bedienungsanleitung und mit Senseo Entkalker entkalkt und funktionierte danach noch etwa 10 Tage normal.
    Jetzt schaltet sich die Senseo 2-3 sek. nach dem ich die Kaffeetaste gedrückt habe komplett aus. Das wiederholt sich bei jedem Einschalten.

    Weiß jemand Abhilfe??

  2. #2
    Moderator
    Points: 25.743, Level: 49
    Level completed: 20%, Points required for next Level: 807
    Overall activity: 4,0%
    Achievements:
    Overdrive1 year registeredTagger Second Class25000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.501
    Points
    25.743
    Level
    49
    Danke
    55
    Thanked 162 Times in 142 Posts
    Hallo Voyager1960,

    und herzlich Willkommen bei uns im Forum!
    Was passiert, wenn du die Spülen-Funktion startest, also die ein-Tassen-Taste zusammen mit der zwei-Tassen-Taste drückst?

    Gruß Tino
    Forum Moderator

  3. #3
    New Member
    Points: 376, Level: 4
    Level completed: 26%, Points required for next Level: 74
    Overall activity: 0%
    Achievements:
    3 months registered250 Experience Points

    Registriert seit
    Jul 2012
    Ort
    Wollongong
    Beiträge
    2
    Points
    376
    Level
    4
    Danke
    0
    Thanked 0 Times in 0 Posts
    Danke für dein Welcome,

    Hallo Tino,

    ich schalte die Maschine ein und warte bis diese aufgeheizt hat. Wenn ich jetzt beide Kaffeetasten drücke, geht die Einschalttaste aus. Nach loslassen der beiden Kaffeetasten leuchtet die Einschalttaste wieder auf. Sonnst passiert nichts. Ich habe ca 30 min. gewartet.
    Zusätzlich schaltet sich die Maschine jetzt während des Aufheizen aus. Ich musste mehrmals erneut die Einschalttaste drücken. Wassertank ist voll und der Schwimmer bewegt auch.
    Geändert von Voyager1960 (07-24-2012 um 07:55 AM Uhr)

  4. #4
    Moderator
    Points: 25.743, Level: 49
    Level completed: 20%, Points required for next Level: 807
    Overall activity: 4,0%
    Achievements:
    Overdrive1 year registeredTagger Second Class25000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.501
    Points
    25.743
    Level
    49
    Danke
    55
    Thanked 162 Times in 142 Posts
    Hallo Voyager1960,

    ok, das Fehlerbild hat nichts mit einer nicht durchgeführten Entkalkung oder ähnlichem zu tun, hierbei scheint es sich um einen Elektronikdefekt zu handeln. Ich empfehle dir Kontakt zu unserem Support aufzunehmen und die Maschine prüfen zu lassen.

    Gruß Tino
    Forum Moderator

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •