Ergebnis 1 bis 4 von 4

Thema: Bildfehler

  1. #1
    New Member
    Points: 257, Level: 3
    Level completed: 7%, Points required for next Level: 93
    Overall activity: 0%
    Achievements:
    31 days registered250 Experience Points

    Registriert seit
    Sep 2012
    Ort
    Deutschland, Bad Schwartau
    Beiträge
    2
    Points
    257
    Level
    3
    Danke
    0
    Thanked 0 Times in 0 Posts

    Bildfehler

    Hallo! Suche Hilfe, um Probleme mit meinem 32PFL5405H/12 zu verstehen. Habe schlechtes Bild (Schnee) und Probleme mit der Senderinstallation. Bin bei Kabel Deutschland und bekomme 30 Sender nur in schlechter Qualität. Anschlüsse o.k., FW=140.46.0 Die üblichen, im Forum in anderen Themen behandelten Methoden zur Abhilfe greifen nicht. Ich habe das Gefühl, dass nach dem Anschluss meines neuen BDP3300/12 noch weniger geht (ausser Wiedergabe von Blue Ray, das läuft). Muss ich denn Informatiker sein, um einen Ferseher und eine Videoquelle zum Laufen zu bringen? P.S.: mein alter Ferseher von Aldi lief 8 Jahre hervorragend - allerdings Röhre.

  2. #2
    Superuser
    Points: 66.703, Level: 80
    Level completed: 16%, Points required for next Level: 1.347
    Overall activity: 99,9%
    Achievements:
    Recommendation First ClassOverdriveTagger First Class50000 Experience PointsVeteran
    Awards:
    Posting Award

    Registriert seit
    Nov 2011
    Ort
    Toengel's Philips Blog
    Beiträge
    4.890
    Points
    66.703
    Level
    80
    Danke
    424
    Thanked 616 Times in 505 Posts
    Tachchen,

    so ganz richtig ersichtlich ist nicht, was nicht geht... bzw. schlecht geht.

    Wenn du bei Kabel Deutschland bist, kannst du zumindest die ARD/ZDF-Sender digital kostenfrei empfangen. Die analogen Sender auch...

    Was meinst du, dass noch weniger geht, wenn du den BDP anschließt?

    Toengel@Alex

  3. #3
    New Member
    Points: 257, Level: 3
    Level completed: 7%, Points required for next Level: 93
    Overall activity: 0%
    Achievements:
    31 days registered250 Experience Points

    Registriert seit
    Sep 2012
    Ort
    Deutschland, Bad Schwartau
    Beiträge
    2
    Points
    257
    Level
    3
    Danke
    0
    Thanked 0 Times in 0 Posts
    Tach! T. Bei Erstinstallation hatte ich ARD und ZDF in HD und bei anderen Programmen teilweise normales Bild und teilweise den Hinweis "Sender verschlüselt" oder so ähnlich, jedenfalls kein Bild. Auf anderen Programmplätzen dann alle zu empfangenden Sender sichtbar, doch ARD und ZDF nicht in HD. Nach Installation vom BDP dann alle Sender Schnee und kein HD. Kann der Anschluss vom BDP irgendetwas verursacht haben?

  4. #4
    Superuser
    Points: 66.703, Level: 80
    Level completed: 16%, Points required for next Level: 1.347
    Overall activity: 99,9%
    Achievements:
    Recommendation First ClassOverdriveTagger First Class50000 Experience PointsVeteran
    Awards:
    Posting Award

    Registriert seit
    Nov 2011
    Ort
    Toengel's Philips Blog
    Beiträge
    4.890
    Points
    66.703
    Level
    80
    Danke
    424
    Thanked 616 Times in 505 Posts
    Tachchen,

    eigentlich nicht. Kabel Deutschland legt aber gerade seine Sender um... du solltest überlegen, einen neuen Sendersuchlauf zu machen...

    Toengel@Alex

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •