Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 12 von 12
  1. #11
    Bronze Member
    Points: 2.894, Level: 15
    Level completed: 48%, Points required for next Level: 156
    Overall activity: 11,0%
    Achievements:
    Veteran1000 Experience Points

    Registriert seit
    Aug 2012
    Beiträge
    10
    Points
    2.894
    Level
    15
    Danke
    0
    Thanked 0 Times in 0 Posts
    Zitat Zitat von Tomy Beitrag anzeigen
    Hallo Tino,

    beim meinem neuen Vibe/12 geht das Display nicht aus, obwohl 10 Sekunden eingestellt sind. Firmware 1.11 ist aufgespielt. Bitte um Hilfe.

    Gruß Tomy
    Hallo Tino,

    eingestellt ist keine. Ist auch egal was eingestellt ist, habe alles schon versucht. Scheint ein Fehler des Geräts zu sein.

    Noch was anderes. Bitte schau dir mal den Beitrag GoGear SA4 Serie (2012)Hörbuchteile werden wiederholt an. Kannst du dazu etwas sagen?

    Danke, Gruß Tomy

  2. #12
    Administrator
    Points: 51.284, Level: 70
    Level completed: 10%, Points required for next Level: 1.266
    Overall activity: 0%
    Achievements:
    OverdriveTagger Second ClassVeteran50000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    5.700
    Points
    51.284
    Level
    70
    Danke
    105
    Thanked 285 Times in 246 Posts
    Hallo Tomy,

    Zitat Zitat von Tomy Beitrag anzeigen
    ... Scheint ein Fehler des Geräts zu sein…
    Der Verdacht liegt zumindest nahe. Nimm doch mal Kontakt zum Kundendienst auf, die Kollegen können dir erklären, wie ein möglicher Service hier aussehen kann.

    Gruß Tino
    Forum Moderator

Seite 2 von 2 ErsteErste 12

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •