Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 14 von 14
  1. #11
    New Member
    Points: 1.088, Level: 8
    Level completed: 69%, Points required for next Level: 62
    Overall activity: 0%
    Achievements:
    1 year registered1000 Experience Points

    Registriert seit
    Sep 2012
    Beiträge
    8
    Points
    1.088
    Level
    8
    Danke
    0
    Thanked 0 Times in 0 Posts
    Zitat Zitat von user0815 Beitrag anzeigen
    Na endlich mal jemand der fundierte Fakten liefert :thumbup:
    Mal gucken wo ich'n billigen Hub herbekomme. Tipp ? geht aus der Bucht die Nr 250859253016 ?
    Nein, Wie's aussieht, geht der nicht - das ist nämlich ein Switch (siehe Fotos) und der läßt den Traffic nur port-2-port durch, während Hubs den traffic auf einem port auf alle anderen spiegeln und genau sowas brauchst Du zum Mitschreiben des NW-Traffic. (Eine andere Möglichkeit ist ein SW-mäßiges port-mirroring ("SPAN") auf größeren Switches).

    HTH
    -ej

  2. #12
    Gold Member
    Points: 1.958, Level: 12
    Level completed: 36%, Points required for next Level: 192
    Overall activity: 3,0%
    Achievements:
    Tagger Second Class1000 Experience Points1 year registered

    Registriert seit
    May 2012
    Beiträge
    221
    Points
    1.958
    Level
    12
    Danke
    0
    Thanked 1 Time in 1 Post
    OK, zu *hoch* für mich ;( ...

  3. #13
    New Member
    Points: 1.088, Level: 8
    Level completed: 69%, Points required for next Level: 62
    Overall activity: 0%
    Achievements:
    1 year registered1000 Experience Points

    Registriert seit
    Sep 2012
    Beiträge
    8
    Points
    1.088
    Level
    8
    Danke
    0
    Thanked 0 Times in 0 Posts

    Unhappy

    Zitat Zitat von phili-ej Beitrag anzeigen

    OK, soweit zu meiner Analyse - meine Frage: wie bekomm' ich Smart-TV auf dem TV zum Laufen?
    Frage, insbes. an jemand von Philips, der hier mitliest: gibt's hierzu (Fehlerbeschreibung, wireshark-traces,...) schon eine Aussage von Philips?

    Ich hab' übrigens gestern noch das TV auf Werkseinstellungen zurückgesetzt und vollkommen neu eingerichtet - der Fehler ist geblieben.

    Mit anderen Worten: Smart-TV funktioniert bei meinem neu gekauften TV überhaupt nicht - ziemlich ärgerlich, wenn man bedenkt, in welcher Preisklasse das Gerät ist

    NB: Ich bin im Übrigen gern bereit noch weitere Tests zu machen, ich müsste nur wissen was/wo/wie.

    -ej

  4. #14
    Superuser
    Points: 45.127, Level: 65
    Level completed: 68%, Points required for next Level: 423
    Overall activity: 100,0%
    Achievements:
    Recommendation First Class1 year registeredOverdrive25000 Experience PointsTagger First Class
    Awards:
    Posting Award

    Registriert seit
    Nov 2011
    Beiträge
    4.272
    Points
    45.127
    Level
    65
    Danke
    312
    Thanked 374 Times in 329 Posts
    Tachchen,

    funktioniert die MyRemote-App mit deinem TV?

    Du kannst beim Service mal anrufen. Die sollten die Möglichkeit haben, eine Ferndiagnose zu machen (mit Einwilligung können Sie auf deinen TV zugreifen). Dabei könnten Sie nachschauen, ob deine MACs versuchen sich im Portal anzumelden (gabs schon öfter, dass da welche geblockt waren).

    Toengel@Alex

Seite 2 von 2 ErsteErste 12

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •