Ergebnis 1 bis 2 von 2
  1. #1
    New Member
    Points: 256, Level: 3
    Level completed: 6%, Points required for next Level: 94
    Overall activity: 0%
    Achievements:
    31 days registered250 Experience Points

    Registriert seit
    Sep 2012
    Ort
    Deutschland, Berlin
    Beiträge
    1
    Points
    256
    Level
    3
    Danke
    0
    Thanked 0 Times in 0 Posts

    Unhappy HD 8856/01 - Nach Reparatur gleicher Fehler wieder nach nur 2 Tagen in Gebrauch!!!!

    Man glaubt es kaum, gerade haben wir unsere Maschine aus der Reparatur zurück,
    konnten wir nur 2 x unseren geliebten Latte Macchiato trinken und nun streikt der Kaffeeautomat schon wieder mit dem gleichen Fehler!!! ????
    Es wird Kaffee gemahlen und danach steht die Maschine in Warteposition und es funktioniert wieder nicht der Milchzufluss..... wegen diesem Fehler hatten wir die Maschine eingeschickt!!!
    Wenn wir nur einen Kaffee brühen, dann geht es.

    Was ist hier los? Was hat wohl die Reparaturwerkstatt gemacht? Komischerweise
    funktionierte es ja 2 x und dann war alles wieder vorbei.
    Die Maschin muss man jedesmal mit DHL wegschicken, zur Post schleppen, weil der Abholservice von DHL hier nicht funktioniert .... und vom vielen hin und her schicken wird es wohl auch nicht besser werden!!!! Ich mache mir langsam Sorgen, ob dies wohl so gut für dies Maschine ist. Diese sind ja sehr empfindlich.
    .... und so billig war die Maschine ja auch nicht gerade, dass es dafür keinen Reparaturservice (für Garantien) in Berlin gibt. Hier sollte sich Philips schnellstens etwas einfallen lassen!!!!

    Wie geht es jetzt weiter? Was kann ich tun, damit dieser Fehler nicht mehr kommt!!

  2. #2
    Moderator
    Points: 25.369, Level: 48
    Level completed: 82%, Points required for next Level: 181
    Overall activity: 99,8%
    Achievements:
    Overdrive1 year registeredTagger Second Class25000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.501
    Points
    25.369
    Level
    48
    Danke
    55
    Thanked 162 Times in 142 Posts
    Hallo Loniwolle,

    herzlich Willkommen im Philips Kaffee Forum!
    Schade, dass deine Saeco Exprelia nicht so funktioniert wie du es erwartest.

    Für den Bezug von Milchschaum ist es extrem wichtig, dass alle mit Milch in Kontakt kommenden Teile nach jedem Gebrauch und vor allem gründlich gereinigt werden. Eine Zusammenstellung von hilfreichen Tipps zum reinigen findest du hier und hier.

    Versuche nach dem Reinigen bitte reinen Milchschaum zu beziehen. Funktioniert das versuche bitte einen Latte Macchiato zu erstellen. Hat dies keinen Erfolg, prüfe und ändere bitte über das Getränkemenü bitte die Menge für Milch im Latte Macchiato, hier bitte erhöhen und reduzieren testen.

    Und lass uns bitte wissen, ob du jetzt wieder Latte Macchiato beziehen kannst.

    Gruß Tino
    Forum Moderator

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •