Ergebnis 1 bis 4 von 4
  1. #1
    New Member
    Points: 203, Level: 2
    Level completed: 53%, Points required for next Level: 47
    Overall activity: 0%
    Achievements:
    31 days registered100 Experience Points

    Registriert seit
    Oct 2012
    Beiträge
    3
    Points
    203
    Level
    2
    Danke
    0
    Thanked 0 Times in 0 Posts

    Flme werden erkannt, aber nicht abgespielt.

    Hallo.

    Meine Verbindung:

    Philips 46PFL5507K per Kabel zum Router, vom Router zum PC (W7) mit DLAN.

    Sowohl beim Windows Media Player als auch beim MediaServer (Twonky) erkennt
    der Fernseher die Filme in der Bibliothek. Wenn ich dann aber auf 'play' drücke,
    wird der Bildschirm bis auf sechs unten in der Mitte blinkende Punkte schwarz.
    Es sieht so aus, als wollte der Fernseher den Film laden, aber das war es auch schon.

    Wo könnte hier das Problem stecken?

  2. #2
    Superuser
    Points: 45.052, Level: 65
    Level completed: 62%, Points required for next Level: 498
    Overall activity: 100,0%
    Achievements:
    Recommendation First Class1 year registeredOverdrive25000 Experience PointsTagger First Class
    Awards:
    Posting Award

    Registriert seit
    Nov 2011
    Beiträge
    4.261
    Points
    45.052
    Level
    65
    Danke
    307
    Thanked 369 Times in 326 Posts
    Tachchen,

    hast du Firmware 92.0 installiert? Probier mal beim Twonky das Live-Transcoding einzuschalten oder abzuschalten...

    Toengel@Alex

  3. #3
    New Member
    Points: 203, Level: 2
    Level completed: 53%, Points required for next Level: 47
    Overall activity: 0%
    Achievements:
    31 days registered100 Experience Points

    Registriert seit
    Oct 2012
    Beiträge
    3
    Points
    203
    Level
    2
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hallo und guten Morgen.
    Die neue Firmware für den Fernseher ist installiert. Mit dem Ein- bzw. Abschalten des Live-Transcoding habe ich das Problem, daß ich das bei den Media-Server-Einstellungen nicht finden kann.

    Danke schon mal.

    Peter

  4. #4
    New Member
    Points: 203, Level: 2
    Level completed: 53%, Points required for next Level: 47
    Overall activity: 0%
    Achievements:
    31 days registered100 Experience Points

    Registriert seit
    Oct 2012
    Beiträge
    3
    Points
    203
    Level
    2
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hallo und danke erst mal.

    Sorry für die Anfrage, aber offensichtlich war ich viel zu ungeduldig.
    Gerade eben konnte ich den ersten Film nach ziemlich langer Wartezeit sehen.

    Aber eine Frage habe ich doch noch:

    Ich möchte den Ton über meinen betagten, aber dennoch Qualitätsverstärker
    an meine Boxen schicken. Soll ich da den Kopfhörerausgang benutzen?

    Danke,

    Peter

    Ps: Verstärker ist ein Pulsar PA1000

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •