Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 13 von 13
  1. #11
    Moderator
    Points: 30.225, Level: 53
    Level completed: 44%, Points required for next Level: 625
    Overall activity: 99,8%
    Achievements:
    Overdrive1 year registeredTagger Second Class25000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.986
    Points
    30.225
    Level
    53
    Danke
    72
    Thanked 186 Times in 165 Posts
    Hallo Teksion,

    ok, dann arbeite bitte zunächst mit dem Workaround. Achte bitte auf Aktualisierungen der Software für TV und HTS. Einen anderen Lösungsvorschlag kann ich dir im Moment leider nicht geben.

    Gruß Tino
    Forum Moderator

  2. #12
    New Member
    Points: 135, Level: 1
    Level completed: 85%, Points required for next Level: 15
    Overall activity: 0%
    Achievements:
    31 days registered100 Experience Points

    Registriert seit
    Dec 2012
    Ort
    Aachen
    Beiträge
    4
    Points
    135
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hallo,
    gibt es mitlerweile eine Lösung für das Problem.
    Habe selbst auch solche probs mit Easy Link und Geräteerkennung.

  3. #13
    Moderator
    Points: 30.225, Level: 53
    Level completed: 44%, Points required for next Level: 625
    Overall activity: 99,8%
    Achievements:
    Overdrive1 year registeredTagger Second Class25000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.986
    Points
    30.225
    Level
    53
    Danke
    72
    Thanked 186 Times in 165 Posts
    Hallo walli,

    ich wünsche dir ein frohes und gesundes neues Jahr!
    Für deinen TV gab es am 19.12.2012 ein Update. Hast du das schon installiert? Hat das etwas verändert?

    Gruß Tino
    Forum Moderator

Seite 2 von 2 ErsteErste 12

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •