Ergebnis 1 bis 2 von 2
  1. #1
    New Member
    Points: 216, Level: 2
    Level completed: 66%, Points required for next Level: 34
    Overall activity: 0%
    Achievements:
    31 days registeredTagger Second Class100 Experience Points

    Registriert seit
    Sep 2012
    Beiträge
    1
    Points
    216
    Level
    2
    Danke
    0
    Thanked 0 Times in 0 Posts

    Unhappy Maschine erhitzt das Wasser nur ohne Milchbehälter

    Hallo Leute,
    ich hab ein klitschko-kleines Problem mit meiner HD7850 T.T
    Zum Background:
    Ich trinke den Kaffee nur schwarz. Sprich, der Milchbehälter ist nur im Einsatz, wenn meine Partnerin sich mal einen Kaffee-Milch-Mix macht (einmal im Q).
    Mit der Technik der Maschine kenne ich mich nicht aus, kann also bestenfalls nur auf gefährliches Halbwissen zurückgreifen.
    Letzten Endes bin ich doch nur ein Kaffeeschlürfer.

    Die Maschine habe ich im Feb 2011 erworben und hab ca. 1-2 doppelte Tassen am Tag getrunken.
    Vor kurzem ist mir aufgefallen, dass nach betätigen des Ein/Aus-Knopfes an der unteren Front des Gerätes dieser zwar langsam blinkt, das Wasser jedoch nicht erhitzt wird.

    Woran erkenne ich, dass das Wasser nicht erhitzt wird!? Keine Geräusche und die Maschine tut auch nicht so, als ob se bald fertig werden würde.

    Letztes Wochenende habe ich die Maschine einmal entkalkt und hinterher noch die 2-Knopf-Spülung durchgeführt.

    Meine erste lahmende Diagnose: Funktioniert doch noch.
    Leider wollte die Maschine unter Normalbedingungen nach wie vor nicht warm werden.
    Irgendwann ging mir dann das Licht auf, dass Sie ohne den Milchbehälter arbeitet, also das Wasser erwärmt. Hat die HD7850 Gefühle, welche ich verletzt haben könnte?

    Und nun die Preisfrage:
    Wo ist das Problem? Mittlerweile bin ich darauf gekommen, dass nur der kleine Schalter, welcher beim einsetzen des Milchbehälters automatisch eingedrückt wird, des Problemchens Wurzel ist.

    Ich hoffe, dass mir jemand helfen kann, sonsten steige ich auf schwarzen Tee um .
    Viele Grüße aus Hamburg,

    Affenzahn

  2. #2
    Moderator
    Points: 26.936, Level: 50
    Level completed: 39%, Points required for next Level: 614
    Overall activity: 99,9%
    Achievements:
    Overdrive1 year registeredTagger Second Class25000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.652
    Points
    26.936
    Level
    50
    Danke
    58
    Thanked 172 Times in 152 Posts
    Hallo Affenzahn,

    und herzlich Willkommen im Philips Kaffee Forum!
    Keine Angst, im Moment gehe ich nicht davon aus, dass du die Gefühle deiner Maschine verletzt hast. Ich denke auch eher, dass es sich um einen Defekt im Bereich des Milchtanksensors handelt. Versuch mal bei ausgebautem Milchtank einen Magneten an die Stelle an der Maschine zu halten, an der sonst das Metallteil an der Unterseite des Milchtanks deine Senseo berührt. Funktioniert die Senseo mit dem Tank normal, ist der Milchtank defekt. Funktioniert sie nicht, liegt der Defekt in der Maschine selbst. In dem Fall hilft nur eine Reparatur, die du entweder über den Kundendienst oder du löst die Reparatur selbst über unsere Homepage aus: Philips Reparatur und Austauschservice

    Lass uns bitte wisse, wie es ausgegangen ist.

    Gruß Tino
    Forum Moderator

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •