Ergebnis 1 bis 3 von 3

Thema: Bdp 5510

  1. #1
    New Member
    Points: 443, Level: 4
    Level completed: 93%, Points required for next Level: 7
    Overall activity: 0%
    Achievements:
    3 months registered250 Experience Points

    Registriert seit
    Jul 2012
    Beiträge
    7
    Points
    443
    Level
    4
    Danke
    0
    Thanked 0 Times in 0 Posts

    Smile Bdp 5510

    Hallo!
    Habe seid gestern Abend folgendes Problem mit meinem BDP 5510:
    Mitten beim Anschauen eines Filmes vom NAS ist auf einmal das Bild schwarz geworden und es lief nur noch der Ton. Gerät ausgeschaltet. Wieder eingeschaltet, das Phililps Logo sieht man kurz, danach wieder scharzer Bildschirm. Gerät für mehrere Stunden vom Netz getrennt. Wieder zugeschaltet und siehe da es funktioniert wieder. Aber nur ca. 2 Minuten. Kurz im Smart Menu gewesen und dann war der Bildschirm wieder schwarz. nochmal für ca. 1 Stunde vom Netz getrennt, aber es bringt keíne Besserung. Aktuellste Firmware ist installiert. Vielleicht hat ja einer von euch noch nen Tipp!

    Gruss Tommy
    Geändert von Philips - Tino (11-13-2012 um 12:38 PM Uhr) Grund: Baureihen-Präfix vom Moderator ergänzt

  2. #2
    Superuser
    Points: 46.384, Level: 66
    Level completed: 60%, Points required for next Level: 566
    Overall activity: 51,0%
    Achievements:
    Recommendation First Class1 year registeredOverdrive25000 Experience PointsTagger First Class
    Awards:
    Posting Award

    Registriert seit
    Nov 2011
    Beiträge
    4.335
    Points
    46.384
    Level
    66
    Danke
    328
    Thanked 426 Times in 359 Posts
    Tachchen,

    Werksreset nach dem Update gemacht? Wenn nicht, nachholen und nochmal testen. Wenn doch - zurückbringen.

    Toengel@Alex

  3. #3
    Moderator
    Points: 25.303, Level: 48
    Level completed: 76%, Points required for next Level: 247
    Overall activity: 99,9%
    Achievements:
    Overdrive1 year registeredTagger Second Class25000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.489
    Points
    25.303
    Level
    48
    Danke
    55
    Thanked 162 Times in 142 Posts
    Hallo gustavbond,

    hattest du das Update per Netzwerk durchgeführt? Wenn ja, installiere bitte die Firmware nochmal per USB, die Software kannst du hier herunterladen.

    Gruß Tino
    Forum Moderator

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •