Ergebnis 1 bis 5 von 5

Hybrid-Darstellung

  1. #1
    New Member
    Points: 183, Level: 2
    Level completed: 33%, Points required for next Level: 67
    Overall activity: 0%
    Achievements:
    31 days registered100 Experience Points

    Registriert seit
    Oct 2012
    Ort
    Hamburg
    Beiträge
    1
    Points
    183
    Level
    2
    Danke
    0
    Thanked 0 Times in 0 Posts

    Festplatte von Intenso läuft nicht

    Hallo,
    vielleicht kann mir hier mal jemand einen Tipp geben, ist wohl möglich nur ein Anwenderproblem....

    Habe heute versucht externe Festplatten (Intenso 2,5 USB2.0) mit 1 TB Speicher anzuschließen - erst wird mir mitgeteilt "Daten werden gelesen" - dann bei Formatieren der Hinweis "Formatierung fehlgeschlagen - Gerät kann nicht verwendet werden"
    Habe das dann nochmal mit einer gleichen Platte allerdings nur 640 GB versucht. Ebenfalls erfolglos. Hat Philips hier eine eigene Marke ??

    Bitte um Unterstützung - Danke im Voraus

  2. #2
    New Member
    Points: 730, Level: 6
    Level completed: 90%, Points required for next Level: 20
    Overall activity: 1,0%
    Achievements:
    3 months registered500 Experience Points

    Registriert seit
    Aug 2012
    Beiträge
    6
    Points
    730
    Level
    6
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hi,

    ich hatte zuerst auch eine Intenso-Platte dran hängen. Es kamen die gleichen Meldungen und zusätzlich ist manchmal das Bild und der Ton ausgegangen. Ich hab jetzt seit 5 Tagen eine Toshiba platte dran hängen. Mit dieser Funktioniert alles Problemlos.

    Ich muss aber auch dazu sagen, dass ich ein manuelles Firmware update gemacht habe.
    Dies musste ich auch über usb machen. Vielleicht solltest du überprüfen ob du die aktuelle Firmware hast.

    LG

  3. #3
    Bronze Member
    Points: 441, Level: 4
    Level completed: 91%, Points required for next Level: 9
    Overall activity: 0%
    Achievements:
    250 Experience Points3 months registered

    Registriert seit
    Oct 2012
    Ort
    NRW
    Beiträge
    38
    Points
    441
    Level
    4
    Danke
    0
    Thanked 1 Time in 1 Post
    Moin,
    kann es sein, dass diese Intenso Platte kein eigenes Netzteil hatte, die Toshiba aber über eine eigene Stromversorgung verfügt??
    Die geforderten Übertragungsraten sollten ja ansonsten eigentlich alle halbwegs modernen Festplatten locker liefern können...

  4. #4
    New Member
    Points: 730, Level: 6
    Level completed: 90%, Points required for next Level: 20
    Overall activity: 1,0%
    Achievements:
    3 months registered500 Experience Points

    Registriert seit
    Aug 2012
    Beiträge
    6
    Points
    730
    Level
    6
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hi,
    nein hat kein eigenes Netzteil.

    :-)

    Hast das mit der Firmware überprüft?

  5. #5
    New Member
    Points: 125, Level: 1
    Level completed: 75%, Points required for next Level: 25
    Overall activity: 0%
    Achievements:
    31 days registered100 Experience Points

    Registriert seit
    Oct 2012
    Beiträge
    1
    Points
    125
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Intenso Mediastation am 6007: zunächst gleiches problem wie oben, dann mit linux-live-cd (zb desinfect von ct) und sudo gparted als ext3 formatiert, dann wurde sie vom tv formatiert und läuft seit einer woche prima

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •