Ergebnis 1 bis 3 von 3
  1. #1
    New Member
    Points: 186, Level: 2
    Level completed: 36%, Points required for next Level: 64
    Overall activity: 0%
    Achievements:
    31 days registered100 Experience Points

    Registriert seit
    Oct 2012
    Beiträge
    6
    Points
    186
    Level
    2
    Danke
    0
    Thanked 0 Times in 0 Posts

    w-lan im Standby?

    Hallo,

    Ich habe meinen 7607k über einen netgear wnce Adapter über w-lan mit meinem Router verbunden, was grundsätzlich mal gut, mal weniger gut funktioniert.

    Wenn ich nun über die Programmzeitschrift eine Aufnahme programmiere und den TV anschliessend in den Standby schalte, geht auch die w-lan leuchte am Adapter aus.

    Schaltet der TV das vor der Aufzeichnung wieder alles ein?

    Es heisst ja, dass der TV zum Aufnehmen W.LAN braucht, aber wenn es nicht an ist im Standby, wird das doch nix?

    Ich hatte schon Aufnahmen programmiert, die anschliessend mit FEHLER in der Liste standen UN offensichtlich nicht aufgezeichnet worden sind.

    Kann mir jemand Rat geben, was ich hier falsch mache....

    Baef

  2. #2
    Superuser
    Points: 44.249, Level: 64
    Level completed: 99%, Points required for next Level: 1
    Overall activity: 100,0%
    Achievements:
    Recommendation First Class1 year registeredOverdrive25000 Experience PointsTagger First Class
    Awards:
    Posting Award

    Registriert seit
    Nov 2011
    Beiträge
    4.200
    Points
    44.249
    Level
    64
    Danke
    293
    Thanked 345 Times in 309 Posts
    Tachchen,

    also ich nehme an, du hast den 7606. Bei einer programmierten Aufnahme, startet das WLAN ein paar Minuten automatisch vor der Startzeit. Prüfe auch, ob du die neuste Firmware installiert hast.

    Toengel@Alex

  3. #3
    Bronze Member
    Points: 827, Level: 7
    Level completed: 39%, Points required for next Level: 123
    Overall activity: 7,0%
    Achievements:
    3 months registered500 Experience Points

    Registriert seit
    Apr 2012
    Ort
    Deutschland / Wiesbaden
    Beiträge
    30
    Points
    827
    Level
    7
    Danke
    0
    Thanked 0 Times in 0 Posts
    Ja, der Netgear aktiviert sich rechtzeitig und eigenständig. Ich habe die gleiche Kombi, es klappt gut (also soweit eine Philips-Software "gut" laufen kann).
    Du musst natürlich beachten, dass sich dein Wlan-Router nicht nachts automatisch abschaltet. Wenn er beispielsweise im Mitternacht das Wlan kappt, können Programmierungen nach Mitternacht nicht mehr gestartet werden.

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •