Seite 55 von 141 ErsteErste ... 545535455565765105 ... LetzteLetzte
Ergebnis 541 bis 550 von 1404
  1. #541
    Bronze Member
    Points: 438, Level: 4
    Level completed: 88%, Points required for next Level: 12
    Overall activity: 20,0%
    Achievements:
    3 months registered250 Experience Points

    Registriert seit
    Aug 2012
    Ort
    55PFL8007
    Beiträge
    35
    Points
    438
    Level
    4
    Danke
    0
    Thanked 0 Times in 0 Posts
    @Toengel

    Bei mir kommt mit dem Testvideo auch kein Subwoofersignal aus dem TV. Mein Notebook zB macht das bei dem Video auch nicht.

    Was mich aber stört ist, dass über meinen Verstärker auch kein Subwoofersignal zu kommen scheint. Mein Verstärker (Yamaha RX-V861) ist optisch am TV angeschlossen. Den AVR habe ich auf "Straight" gestellt und er erkennt bei dem Video auch Mehrkanalton. Es fällt auf, dass die hinteren Lautsprecher auch aus den vorderen wiedergegeben werden (die sind gerade gar nicht angeschlossen) und dass kein LFE-Signal wiedergegeben wird. Ansonsten müsste ich meine Verkabelung noch einmal prüfen.

    Vielleicht kann das noch jemand anderes prüfen (mit Hilfe des Videos, damit wir wissen, dass auch wirklich etwas auf dem richtigen LFE-Kanal ausgegeben wird), der evtl. auch einen anderen Zuspieler an seinem Verstärker hat?

  2. #542
    Superuser
    Points: 47.943, Level: 67
    Level completed: 71%, Points required for next Level: 407
    Overall activity: 96,0%
    Achievements:
    Recommendation First Class1 year registeredOverdrive25000 Experience PointsTagger First Class
    Awards:
    Posting Award

    Registriert seit
    Nov 2011
    Beiträge
    4.402
    Points
    47.943
    Level
    67
    Danke
    345
    Thanked 469 Times in 389 Posts
    Tachchen,

    @Wrangler
    können wir vlt. meinen verlinkten Thread nutzen (auch wenn es in der 2011er Rubrik ist)?

    (Mein 2011er TV is via SPDIF an meiner Anlage und da kann ich alle 6 Kanäle hören).

    Toengel@Alex

  3. #543
    Bronze Member
    Points: 438, Level: 4
    Level completed: 88%, Points required for next Level: 12
    Overall activity: 20,0%
    Achievements:
    3 months registered250 Experience Points

    Registriert seit
    Aug 2012
    Ort
    55PFL8007
    Beiträge
    35
    Points
    438
    Level
    4
    Danke
    0
    Thanked 0 Times in 0 Posts
    Zitat Zitat von Toengel Beitrag anzeigen
    Tachchen,

    @Wrangler
    können wir vlt. meinen verlinkten Thread nutzen (auch wenn es in der 2011er Rubrik ist)?

    (Mein 2011er TV is via SPDIF an meiner Anlage und da kann ich alle 6 Kanäle hören).

    Toengel@Alex
    Wie ich geschrieben habe, habe ich gerade noch einmal meine Verkabelung und zusätzlich die Einstellungen meines AVRs geprüft. Die hinteren Lautsprecher hatte ich abgeschaltet, wodurch der AVR scheinbar diese Kanäle durch die Frontlautsprecher ausgibt. Der Pre-In des Subs war irgendwie am Centerausgang des AVRs gelandet (das ist noch nicht aufgefallen, weil ich mit dem Ton der Stand-Lautsprecher zufrieden war und der Sub eh aus war). Nun kommen alle Kanäle aus dem Video ordnungsgemäß über den AVR.

    Das LFE-Signal kommt aber trotzdem nicht aus dem TV. Die Frage ist für mich, ob das evtl. Absicht ist, da das Signal speziell für Subs ist? Sinn würde es sicher machen, wenn der TV einen Sub hätte. Hat er einen oder nur Hoch- und Mitteltöner? Mehr als Hoch- und Mitteltöner traue ich den kleinen Chassis nicht zu.

    Noch ein kleines Danke, dass Du mich zu den Tests genötigt hast und ich die Fehler gefunden habe
    Geändert von Wrangler (11-09-2012 um 07:45 PM Uhr)

  4. #544
    Superuser
    Points: 47.943, Level: 67
    Level completed: 71%, Points required for next Level: 407
    Overall activity: 96,0%
    Achievements:
    Recommendation First Class1 year registeredOverdrive25000 Experience PointsTagger First Class
    Awards:
    Posting Award

    Registriert seit
    Nov 2011
    Beiträge
    4.402
    Points
    47.943
    Level
    67
    Danke
    345
    Thanked 469 Times in 389 Posts
    Tachchen,

    gern geschehen... das Audiofile hat mir auch schon oft beim Testing geholfen...

    Toengel@Alex

  5. #545
    Bronze Member
    Points: 216, Level: 2
    Level completed: 66%, Points required for next Level: 34
    Overall activity: 0%
    Achievements:
    31 days registered100 Experience Points

    Registriert seit
    Nov 2012
    Beiträge
    36
    Points
    216
    Level
    2
    Danke
    0
    Thanked 0 Times in 0 Posts
    Super! Werden hier wohl doch Beiträge nach der "Spam"-Kontrolle nicht eingestellt! Sehr traurig!
    @Philips: Legt mal lieber den Focus auf die Problembeseitigung als auf die Kontrolle der Beiträge!

  6. #546
    New Member
    Points: 129, Level: 1
    Level completed: 79%, Points required for next Level: 21
    Overall activity: 0%
    Achievements:
    31 days registered100 Experience Points

    Registriert seit
    Nov 2012
    Beiträge
    5
    Points
    129
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hat jemand mal empfehlenswerte Bildeinstellungen für mein 47pfl6057K ? Die Standarteinstellungen sind ja grauenhaft

  7. #547
    Gold Member
    Points: 1.623, Level: 11
    Level completed: 25%, Points required for next Level: 227
    Overall activity: 2,0%
    Achievements:
    1000 Experience Points1 year registered

    Registriert seit
    Oct 2012
    Ort
    46PFL8007K/12
    Beiträge
    105
    Points
    1.623
    Level
    11
    Danke
    5
    Thanked 26 Times in 19 Posts
    Hallo Leute!
    Wer kann mir da helfen?
    Ich suche die FW 132.005.001 zum Downloaden. Bin seit Stunden am suchen, aber ohne Erfolg.
    Hiiiiiiiiilfe! Daaaaaaanke!

  8. #548
    Silver Member
    Points: 729, Level: 6
    Level completed: 90%, Points required for next Level: 21
    Overall activity: 5,0%
    Achievements:
    3 months registered500 Experience Points

    Registriert seit
    Jun 2012
    Ort
    Germany
    Beiträge
    61
    Points
    729
    Level
    6
    Danke
    0
    Thanked 1 Time in 1 Post
    Hallo Leute,
    heute kann ich auch mal was positives berichten. Habe mein Unicam CI Modul in ein
    Unicrypt / Deltacrypt Modul getauscht, und siehe da, keine Bildruckler und keine Tonaussetzer mehr.
    Es fehlt jetzt nur noch der Pointer, dann ist mein TV perfekt.
    Jetzt kann ich endlich meinen Kabelreceiver entsorgen.
    42PFL6877
    DVB-C Kabel BW mit Sky
    FW 000.150.48.13

  9. #549
    Platinum Member
    Points: 2.260, Level: 13
    Level completed: 37%, Points required for next Level: 190
    Overall activity: 37,0%
    Achievements:
    3 months registered1000 Experience PointsOverdrive

    Registriert seit
    Aug 2012
    Ort
    42PFL 6097 k/12
    Beiträge
    532
    Points
    2.260
    Level
    13
    Danke
    19
    Thanked 28 Times in 19 Posts
    Zitat Zitat von mario genervt Beitrag anzeigen
    Hallo Leute!
    Wer kann mir da helfen?
    Ich suche die FW 132.005.001 zum Downloaden. Bin seit Stunden am suchen, aber ohne Erfolg.
    Hiiiiiiiiilfe! Daaaaaaanke!
    http://www.share-online.biz/dl/1TUVFKCMFH

    Wurde von haenschen hochgeladen.
    Von mir auch nochmal ein Danke an haenschen.
    Geändert von philipskäufer (11-10-2012 um 11:51 AM Uhr)

  10. #550
    Gold Member
    Points: 1.623, Level: 11
    Level completed: 25%, Points required for next Level: 227
    Overall activity: 2,0%
    Achievements:
    1000 Experience Points1 year registered

    Registriert seit
    Oct 2012
    Ort
    46PFL8007K/12
    Beiträge
    105
    Points
    1.623
    Level
    11
    Danke
    5
    Thanked 26 Times in 19 Posts
    Danke!
    Ich freu mich so. Super!!!

Seite 55 von 141 ErsteErste ... 545535455565765105 ... LetzteLetzte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •