Seite 85 von 141 ErsteErste ... 3575838485868795135 ... LetzteLetzte
Ergebnis 841 bis 850 von 1404
  1. #841
    Bronze Member
    Points: 225, Level: 2
    Level completed: 75%, Points required for next Level: 25
    Overall activity: 60,0%
    Achievements:
    31 days registered100 Experience Points

    Registriert seit
    Oct 2012
    Ort
    47PFL6687K/12
    Beiträge
    17
    Points
    225
    Level
    2
    Danke
    0
    Thanked 1 Time in 1 Post
    Mit der FW 000.150.48.14 scheint Videotext wieder zu funktionieren !

    (47PFL6687)

    *EDIT* Stimmt nicht, siehe #861

    Videotext geht nur, wenn HbbTV aus ist
    Geändert von fl67 (11-20-2012 um 07:11 PM Uhr)

  2. #842
    Gold Member
    Points: 1.953, Level: 12
    Level completed: 35%, Points required for next Level: 197
    Overall activity: 9,0%
    Achievements:
    1000 Experience Points1 year registered

    Registriert seit
    Oct 2012
    Beiträge
    181
    Points
    1.953
    Level
    12
    Danke
    3
    Thanked 16 Times in 13 Posts
    Zitat Zitat von Knicka Beitrag anzeigen
    Toll Philips.. Und wir gucken weiter in die Röhre .. Schreib mal lieber wann wir eine neue sw bekommen und nicht den Scheiß Sendersuchlauf für käseland ..
    so-was will auch keiner lesen hier...

  3. #843
    Diamond Member
    Points: 6.618, Level: 24
    Level completed: 14%, Points required for next Level: 432
    Overall activity: 26,0%
    Achievements:
    Overdrive1 year registered5000 Experience Points

    Registriert seit
    Oct 2012
    Beiträge
    1.885
    Points
    6.618
    Level
    24
    Danke
    97
    Thanked 226 Times in 195 Posts
    Zitat Zitat von fl67 Beitrag anzeigen
    Mit der FW 000.150.48.14 scheint Videotext wieder zu funktionieren !
    (47PFL6687)
    Auch auf DVB-C beim ersten Einschalten nach dem Start?

  4. #844
    Bronze Member
    Points: 225, Level: 2
    Level completed: 75%, Points required for next Level: 25
    Overall activity: 60,0%
    Achievements:
    31 days registered100 Experience Points

    Registriert seit
    Oct 2012
    Ort
    47PFL6687K/12
    Beiträge
    17
    Points
    225
    Level
    2
    Danke
    0
    Thanked 1 Time in 1 Post
    Zitat Zitat von burnhoven Beitrag anzeigen
    Auch auf DVB-C beim ersten Einschalten nach dem Start?
    Ja mit DVB-C. Ich hab's aber nicht gleich nach dem Einschalten ausprobiert.
    Wäre schön wenn Philips mal ein vollständiges Changelog veröffentlichen würde. Aber das gab's bei den letzten Updates ja auch nicht.

  5. #845
    Diamond Member
    Points: 6.618, Level: 24
    Level completed: 14%, Points required for next Level: 432
    Overall activity: 26,0%
    Achievements:
    Overdrive1 year registered5000 Experience Points

    Registriert seit
    Oct 2012
    Beiträge
    1.885
    Points
    6.618
    Level
    24
    Danke
    97
    Thanked 226 Times in 195 Posts
    Zitat Zitat von fl67 Beitrag anzeigen
    Ja mit DVB-C. Ich hab's aber nicht gleich nach dem Einschalten ausprobiert.
    Danke...als ich eben einen testen konnte mit 150.13. lief TXT problemlos, nur eben nicht vor dem ersten Kanalwechsel. Daher meine Neugierde ob dies bei 150.14. noch immer so ist.

  6. #846
    Bronze Member
    Points: 225, Level: 2
    Level completed: 75%, Points required for next Level: 25
    Overall activity: 60,0%
    Achievements:
    31 days registered100 Experience Points

    Registriert seit
    Oct 2012
    Ort
    47PFL6687K/12
    Beiträge
    17
    Points
    225
    Level
    2
    Danke
    0
    Thanked 1 Time in 1 Post
    Zitat Zitat von burnhoven Beitrag anzeigen
    Danke...als ich eben einen testen konnte mit 150.13. lief TXT problemlos, nur eben nicht vor dem ersten Kanalwechsel. Daher meine Neugierde ob dies bei 150.14. noch immer so ist.
    Ja stimmt, vor dem ersten Kanalwechsel geht's immer noch nicht. Aber danach geht's, das war mit der .13 nicht so...


    *EDIT* Ich nehm alles zurück und behaupte das Gegenteil....
    Der Fernsehhändler unseres Vertrauens hat nicht nur die neue Firmware installiert, sondern auch HbbTV ausgeschaltet
    Videotext funktioniert nur, wenn HbbTV aus ist. Mit HbbTV geht Videotext wieder genauso schlecht wie bisher. :-(
    Noch ein Ergebnis des FW-Updates: alle Aufnahmen auf der USB-Platte sind futsch (was für eine schwachsinnige Funktion!)
    Geändert von fl67 (11-20-2012 um 06:45 PM Uhr)

  7. #847
    Bronze Member
    Points: 858, Level: 7
    Level completed: 54%, Points required for next Level: 92
    Overall activity: 3,0%
    Achievements:
    3 months registered500 Experience Points

    Registriert seit
    Oct 2012
    Ort
    47PFL6877K/12
    Beiträge
    38
    Points
    858
    Level
    7
    Danke
    39
    Thanked 16 Times in 7 Posts
    Zitat Zitat von WKM Beitrag anzeigen
    Guten abend allerseits@

    unser 7007k12 läuft nach dem letzten up-Date recht stabil
    HDMI Geräte werden nicht mehr neu erkannt und das temporäre einwählen
    in das Netztwerk unterlässt er auch.Ich weiss nicht ob jemand den Fehler schonmal
    gemeldet hat, ich habe hier nicht alles gelesen.
    Aber wenn man den Blue-Ray Player einschaltet und eine DVD einlegt und man spielt
    dieselbige ab im gleichen Augenblick ist ein kurzes recht lautes knacken zu hören.
    Wie gesagt es knackt 1x kurz und verschwindet wieder, die Filme laufen absolut störungsfrei.
    Aber das "knacken" hört sich "gefährlich" an.Es stört nicht sonderlich aber wenn man das abstellen
    könnte wäre es eine feine Sache.Ansonsten kann ich vermelden, dass wir mit dem Gerät zufrieden sind

    Wünsche noch einen netten Abend ohne TV-ärger

    LG
    WKM
    Hi,

    Empfehlung: hat bei mir sowohl mit einem 47pfl6007 als auch mit einem 8007 funktioniert, nach diversen up and downgrades (hab ich hier irgendwo schonmal gepostet)

    Gerät einfach übers Menü vollständig neu einrichten! Vorher die Senderliste auf USB kopieren und hinterher wieder zurück. TV danach nochmal ein/ausschalten.

    Danach war das laute Knacken bei meinem TV immer verschwunden.

    Viel Spaß weiterhin.

  8. #848
    Gold Member
    Points: 2.999, Level: 15
    Level completed: 83%, Points required for next Level: 51
    Overall activity: 7,0%
    Achievements:
    1000 Experience Points1 year registered
    Avatar von haenschen
    Registriert seit
    Jul 2012
    Ort
    42pfl6877k - DaimlerCity
    Beiträge
    426
    Points
    2.999
    Level
    15
    Danke
    86
    Thanked 104 Times in 69 Posts
    Hallo und guten Abend,

    der VT funktioniert auch nachdem einschalten, spaetestens nach Programmwechsel.

    Leider nicht sehr lange, denn nach spaetestens 2 Tagen verabschiedet sich die Funktion und laesst sich nur ueber "Stecker ziehen" wieder reaktivieren.
    Es ist auch voellig unerheblich ob HBBTV aktiviert ist oder nicht, zumindest sind dass meine Erfahrungen mit dem 42pfl6877k

    http://www.supportforum.philips.com/...ll=1#post20810

    tschau
    haenschen
    Geändert von haenschen (11-20-2012 um 07:40 PM Uhr)

  9. #849
    Silver Member
    Points: 1.256, Level: 9
    Level completed: 53%, Points required for next Level: 94
    Overall activity: 9,0%
    Achievements:
    1 year registered1000 Experience Points

    Registriert seit
    May 2012
    Ort
    Berlin
    Beiträge
    59
    Points
    1.256
    Level
    9
    Danke
    2
    Thanked 1 Time in 1 Post
    Zitat Zitat von Space Beitrag anzeigen
    Ich habe auch den Support angeschrieben, da sich die Moderatoren leider nicht zu den Problemen hier äußern.
    Bemängelt habe ich die fehlende Unterstützung hier im Forum und für den 40pfl8007 eine Abhilfe der Bildfehler verlangt. Auch ich bezog mich auf die Werbeversprechen contra die Realität mit Bildfehlern.

    Obwohl die Philipsmitarbeiter am liebsten mit Tiernamen ansprechen möchte ( es ist so ein aufdringliches Verlangen ) bleibe ich ruhig und sachlich.

    Ist schon traurig das ich mit einer alten Firmware begnügen muss.



    Grüße, Space

    Nun bekam ich endlich vom Support Antwort.

    Es kam eine glaubhafte Entschuldigung wegen dem Forum hier.
    Dann möchten Sie alle Einstellungen pro Anschluss und die dazugehörigen Bildfehler haben.

    Ich denke noch darüber nach ob ich mir das alles antun will. Denn schließlich bin ich auf der Firm 133.05 und bin vorerst damit zufrieden. Mich interessiert eigentlich nur noch das Bild
    Grüße

  10. #850
    Bronze Member
    Points: 216, Level: 2
    Level completed: 66%, Points required for next Level: 34
    Overall activity: 0%
    Achievements:
    31 days registered100 Experience Points

    Registriert seit
    Nov 2012
    Beiträge
    36
    Points
    216
    Level
    2
    Danke
    0
    Thanked 0 Times in 0 Posts
    Zitat Zitat von Space Beitrag anzeigen
    Nun bekam ich endlich vom Support Antwort.

    Es kam eine glaubhafte Entschuldigung wegen dem Forum hier.
    Dann möchten Sie alle Einstellungen pro Anschluss und die dazugehörigen Bildfehler haben.

    Ich denke noch darüber nach ob ich mir das alles antun will. Denn schließlich bin ich auf der Firm 133.05 und bin vorerst damit zufrieden. Mich interessiert eigentlich nur noch das Bild
    Grüße
    Nee, sorry, aber immer wieder der gleiche Mist. Man wendet sich an den Support und da wird so getan, als ob sie die Probleme zum ersten Mal hören und soll Fragen beantworten und "aussagekräftige" Bilder schicken. Das ist ja so, als ob ich nen Motorschaden in meiner Werkstatt melde und die mich erstmal auffordern zu beweisen, dass das Auto nicht mehr fährt. Glaubt mir, Philips kennt mittlerweile ALLE Probleme der xxx7-Serie, aber sie lassen ihre Kunden damit allein. Oder hat hier in den letzten 2 Wochen mal jemand einen Moderator gesehen? Ich finde so ein Forum hat den Zweck einem wenigstens das Gefühl zu geben, trotz der ganzen Probleme die richtige Kaufentscheidung getroffen zu haben. Und das geht nur durch AKTIVEN Support und nicht Hinhalten und Aussitzen...

Seite 85 von 141 ErsteErste ... 3575838485868795135 ... LetzteLetzte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •