Ergebnis 1 bis 4 von 4
  1. #1
    New Member
    Points: 125, Level: 1
    Level completed: 75%, Points required for next Level: 25
    Overall activity: 0%
    Achievements:
    31 days registered100 Experience Points

    Registriert seit
    Nov 2012
    Ort
    Koblenz
    Beiträge
    1
    Points
    125
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    Unhappy Phi.HD 7854/ 69 (gekauft 07/11), nach dem entkalken kein aufheizen mehr

    hallo,
    wir haben unsere senseo immer nach vorschrift entkalk (philips-senseo entkalker), so auch vor 2 tagen. leider heizt die maschine seitdem nicht mehr auf. Der Ein/- Ausschalter blinkt (langsam) vor sich hin. wir haben probiert ein 2. mal zu entkalken (vielleicht ist etwas verstopft etc.) aber auch dies ist nicht mehr möglich.

    weiß jemand abhilfe?

    vielen dank

  2. #2
    Moderator
    Points: 25.369, Level: 48
    Level completed: 82%, Points required for next Level: 181
    Overall activity: 99,9%
    Achievements:
    Overdrive1 year registeredTagger Second Class25000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.501
    Points
    25.369
    Level
    48
    Danke
    55
    Thanked 162 Times in 142 Posts
    Hallo pascalko,

    herzlich Willkommen im Philips Kaffee Forum!
    Prüf doch bitte mal, ob die Maschine ohne Milchtank normal funktioniert, falls ja entkalke diesen bitte mit dem Entkalkunszubehör.

    Und lass uns natürlich wissen, was passiert ist.

    Gruß Tino
    Forum Moderator

  3. #3
    New Member
    Points: 92, Level: 1
    Level completed: 43%, Points required for next Level: 58
    Overall activity: 0%
    Achievements:
    7 days registered

    Registriert seit
    Nov 2012
    Beiträge
    2
    Points
    92
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hallo pascalko, hallo Philips - Tino ,

    das gleiche Problem habe ich an meiner Latte Select auch. Ich hatte sie eingeschalten uns sie blinkte munter vor sich hin. Entkalken und Spülen gaben jedoch keinen erfolg. Was ich festgestellt habe: wenn ich den Milschaumbehälter entnehmen möchte, beginnt sie mit dem Heizen. Schiebe ich ihn wieder zurück, unterbricht sie den Heizvorgang. Kann das mit dem Relais zusammen hängen, dass durch den Magnet angesteuert wird?

    Gruß Rainer

  4. #4
    Moderator
    Points: 25.369, Level: 48
    Level completed: 82%, Points required for next Level: 181
    Overall activity: 99,9%
    Achievements:
    Overdrive1 year registeredTagger Second Class25000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.501
    Points
    25.369
    Level
    48
    Danke
    55
    Thanked 162 Times in 142 Posts
    Hallo Sternflitzer2,

    herzlich Willkommen im Philips Kaffee Forum!
    Ja, das ist möglich. Versuch doch bitte mit einem normalen Magneten den Milchtank zu „simulieren“. Funktioniert die Maschine scheinbar mit dem Magneten, den du an das Gehäuse der Maschine hältst, reicht eventuell ein neuer Milchtank. Wenn nicht, ist eine Reparatur erforderlich.

    Gruß Tino
    Forum Moderator

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •