Ergebnis 1 bis 4 von 4
  1. #1
    New Member
    Points: 127, Level: 1
    Level completed: 77%, Points required for next Level: 23
    Overall activity: 0%
    Achievements:
    31 days registeredTagger Second Class100 Experience Points

    Registriert seit
    Nov 2012
    Ort
    italien
    Beiträge
    2
    Points
    127
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    kein Ton nach WII-Anschluss an 47pfl4307k/12

    Hallo,
    ich habe an meinen neuen Philips TV 47pfl4307k/12 eine Wii-Station über ein Komponentenkabel (5 Stecker: rot/grün/blau + rot/weiß) angeschlossen. Die Audiostecker (rot/weiß) hab ich mit einem handelsüblichen Zwischenstecker auf die Buchse (gelb) am TV angeschlossen. Das Bild ist einwandfrei, aber es gibt immer noch keinen Ton. Anschluss über Scart funktioniert zwar, aber diesen Anschluss benötige ich für ein anderes Gerät.
    Wer kann mir helfen? Danke im Voraus.
    Georg

  2. #2
    Superuser
    Points: 49.839, Level: 69
    Level completed: 7%, Points required for next Level: 1.311
    Overall activity: 55,0%
    Achievements:
    Recommendation First Class1 year registeredOverdrive25000 Experience PointsTagger First Class
    Awards:
    Posting Award

    Registriert seit
    Nov 2011
    Ort
    Toengel's Philips Blog
    Beiträge
    4.448
    Points
    49.839
    Level
    69
    Danke
    349
    Thanked 482 Times in 402 Posts
    Tachchen,

    schau mal ins Handbuch, ob der "gelbe" Anschluss am TV auch ein Audioeingang ist...

    Toengel@Alex

  3. #3
    New Member
    Points: 127, Level: 1
    Level completed: 77%, Points required for next Level: 23
    Overall activity: 0%
    Achievements:
    31 days registeredTagger Second Class100 Experience Points

    Registriert seit
    Nov 2012
    Ort
    italien
    Beiträge
    2
    Points
    127
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hallo,
    ja, ist ein Audioeingang... deswegen ja meine Schwierigkeiten ...
    Georg

  4. #4
    Diamond Member
    Points: 6.618, Level: 24
    Level completed: 14%, Points required for next Level: 432
    Overall activity: 26,0%
    Achievements:
    Overdrive1 year registered5000 Experience Points

    Registriert seit
    Oct 2012
    Beiträge
    1.885
    Points
    6.618
    Level
    24
    Danke
    97
    Thanked 226 Times in 195 Posts
    Der gelbe müsste Audio IN sein, da gebe ich dir recht. Hast du ev. ein anders Gerät mit Cinch Audio Out, welches du zu Testzwecken am TV anschliessen kannst?

    Desweiteren prüfe bitte mal bei der Wii die Toneinstellung, ob diese nicht aus Surround steht.

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •