Ergebnis 1 bis 5 von 5

Hybrid-Darstellung

  1. #1
    New Member
    Points: 145, Level: 1
    Level completed: 95%, Points required for next Level: 5
    Overall activity: 0%
    Achievements:
    31 days registered100 Experience Points

    Registriert seit
    Nov 2012
    Ort
    Recklinghausen
    Beiträge
    3
    Points
    145
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    Question Saeco Talea Ring Plus Wasser in der Auffangschale

    Hallo,

    meine Freundin hat eine Saeco Talea Ring Plus und wenn wir sie einschalten dann kommt ja die Meldung das die Maschine den Druck aufbaut.
    Dieser wird aber leider nicht aufgebaut sondern es sammelt sich das Wasser unten in der Auffangschale bis sie voll ist und dann überläuft.

    Ich habe dann mal versucht zu prüfen woran es liegen könnte. Ich konnte nur herrausfinden, das der Einlaufstutzen der Brühgruppe nicht nach oben bevördert wird und sich somit nicht mit dem Auslaufstutzen der Maschine verbinden kann und dort läuft dann das Wasser raus beim Druckaufbau.

    Habt ihr eine Ahnung was da nun defekt sein könnte?

    liet es an der Brühgruppe (hab sie auch schon sauber gemacht damit da nichts klemmen kann) oder an dem Motor der den Einlaufstutzen nach oben bevördert oder woran könnte es sonst liegen?

    Bin über jede Hilfe dankbar.

    Lieben Gruß Magic
    Geändert von Philips - Tino (12-04-2012 um 07:29 AM Uhr) Grund: Baureihen-Präfix vom Moderator ergänzt

  2. #2
    Moderator
    Points: 30.225, Level: 53
    Level completed: 44%, Points required for next Level: 625
    Overall activity: 99,9%
    Achievements:
    Overdrive1 year registeredTagger Second Class25000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.986
    Points
    30.225
    Level
    53
    Danke
    72
    Thanked 186 Times in 165 Posts
    Hallo Magic,

    herzlich Willkommen im Philips Kaffee Forum!
    Prüf bitte mal, ob sich die Brühgruppe nach dem Reinigen noch leichtgängig bewegen lässt. Falls nicht solltest du die Brühgruppe gründlich fetten um die Leichtgängigkeit wieder herzustellen.

    Gruß Tino
    Forum Moderator

  3. #3
    New Member
    Points: 145, Level: 1
    Level completed: 95%, Points required for next Level: 5
    Overall activity: 0%
    Achievements:
    31 days registered100 Experience Points

    Registriert seit
    Nov 2012
    Ort
    Recklinghausen
    Beiträge
    3
    Points
    145
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hallo,

    es hat leider was gedauert, aber momentan geht alles drunter und drüber.
    So nun habe ich die Brüheinheit sogar zerlegt, intensiv gereinigt und wieder zusammen gebaut.
    Sie ging nun wieder sehr leichtgängig.

    Nach dem Einsetzten in die Maschine zeigt die Maschine dann leider immer "Brühgruppe einsetzen" an wobei sie drin ist.
    Sporadisch ging es dann auch ohne diese Meldung aber wenn sie dann den Druck aufbaut hört mann kurz den Motor und dann wird der Druck aufgebaut aber das Wasser läuft weiterhin direkt in die Auffangschale.

    Hmm ich vermute echt mal das es daran liegt, das die Verbindung zwichen Maschine und Brüheinheit nicht hergestellt wird.

    Liegt es nun an der Brüheinheit oder doch an der Maschine oder am Motor oder sonst was???

    Möchte mir jetzt auch nicht extra eine neue Brüheinheit kaufen um dann festzustellen das es das doch nicht war und ich habe sie dann auch noch hier rum liegen und kann die Maschine trotzdem nicht nutzen.

    Bin echt für jeden Tip dankbar.

    Gruß Magic

  4. #4
    New Member
    Points: 145, Level: 1
    Level completed: 95%, Points required for next Level: 5
    Overall activity: 0%
    Achievements:
    31 days registered100 Experience Points

    Registriert seit
    Nov 2012
    Ort
    Recklinghausen
    Beiträge
    3
    Points
    145
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Zitat Zitat von Chef23 Beitrag anzeigen
    Hi Magic,
    habe das gleiche Problem.
    Habe die Maschine gestern bekommen, geht gleich wieder zurück am den Online-Händler.
    Hätte ich gewusst, dass sich Philips hinter Saeco verbirgt, wäre der Kauf nie zustande gekommen.
    Probier jetzt mal eine DeLonghi aus.......
    Ui na das ist ja ein Ding. War das eine nagelneue Maschine??

    Würde mich ja echt mal interessieren woran das liegt.

    Gruß Magic

  5. #5
    Moderator
    Points: 30.225, Level: 53
    Level completed: 44%, Points required for next Level: 625
    Overall activity: 99,9%
    Achievements:
    Overdrive1 year registeredTagger Second Class25000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.986
    Points
    30.225
    Level
    53
    Danke
    72
    Thanked 186 Times in 165 Posts
    Hallo Magic,

    vielen Dank für deine Rückmeldung und deine Infos. Die Brühgruppe wurde ja ausgiebig gepflegt, sofern nicht irgendwelche sichtbaren Beschädigungen erkennbar sind, würde ich diese als Fehlerausschließen. Also kann es sein, dass der Fehler an der Sensorik oder am Getriebe liegt, eine Prüfung kann hier in unserer Werkstatt durchgeführt werden, abhängig vom Garantiestatus der Maschine u.U. kostenfrei.

    Gruß Tino
    Forum Moderator

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •