Ergebnis 1 bis 4 von 4
  1. #1
    New Member
    Points: 122, Level: 1
    Level completed: 72%, Points required for next Level: 28
    Overall activity: 0%
    Achievements:
    31 days registered100 Experience Points

    Registriert seit
    Nov 2012
    Ort
    Sachsen
    Beiträge
    2
    Points
    122
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    40PFL5206H ohne Funktion HILFE!!!!

    Hallo,

    seit 2 Tagen läßt sich mein Gerät nicht mehr einschalten. Konrollampe leuchtet, aber es ist keine Bedienung über Fernbedienung oder direkt am Fernseher möglich.

    Habe Gerät vom Strom genommen, Ein/Ausschalter betätigt, mehrere Versuche in Abständen von 5 min bis mehrere Stunden.

    Gerät ist 11 Monate alt. Angeschlossen sind eine Philips DVD Player und eine X-Box.

    Problem trat schon mal nach 3 Wochen nach Kaufdatum, und vor ca 1/"2 Jahr auf. Habe Gerät kurz vom Strom genommen und danach alles wieder io.


    DANKE im voraus

  2. #2
    Diamond Member
    Points: 6.807, Level: 24
    Level completed: 52%, Points required for next Level: 243
    Overall activity: 0%
    Achievements:
    Overdrive1 year registered5000 Experience Points
    Awards:
    Discussion Ender

    Registriert seit
    Oct 2012
    Beiträge
    1.894
    Points
    6.807
    Level
    24
    Danke
    98
    Thanked 233 Times in 200 Posts
    Leuchtet die LED konstant oder blinkt sie?
    Reagiert die LED auf das drücken einer Taste der FB?

    Viel mehr als
    Alle externen Geräte trennen -> 3min Strom unterbrechen -> nochmals versuchen
    kannst du nicht unternehmen.

  3. #3
    New Member
    Points: 122, Level: 1
    Level completed: 72%, Points required for next Level: 28
    Overall activity: 0%
    Achievements:
    31 days registered100 Experience Points

    Registriert seit
    Nov 2012
    Ort
    Sachsen
    Beiträge
    2
    Points
    122
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    LED leuchtet konstant.
    Hab alle Geräte abgetrennt.
    Strom aus/ Strom an
    Es passiert leider nix.
    Kann es sei das es an der Verbindung zur X-Box oder einem anderen externen Gerät liegt? Wenn ich den Fernseher nicht im TV-Modus ausschalte sondern wenn die Konsole noch läuft und der Fernseher im HDMI Modus ausgeschalten wird?
    Hoffe ist verständlich?!

  4. #4
    Diamond Member
    Points: 6.807, Level: 24
    Level completed: 52%, Points required for next Level: 243
    Overall activity: 0%
    Achievements:
    Overdrive1 year registered5000 Experience Points
    Awards:
    Discussion Ender

    Registriert seit
    Oct 2012
    Beiträge
    1.894
    Points
    6.807
    Level
    24
    Danke
    98
    Thanked 233 Times in 200 Posts
    Nein, der TV muss wieder gestartet werden können, egal auf welchem Kanal du ihn ausgeschaltet hast.

    Mit dem "alle externen Geräte trennen" haben wir die (kleine) Möglichkeit ausgeschlossen, dass es an einem externen Gerät liegt.

    Das kling für mich leider nach einem Hardwarefehler. Ich empfehle, dich an deinen Servicepartner zu wenden.

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •