Ergebnis 1 bis 4 von 4
  1. #1
    New Member
    Points: 130, Level: 1
    Level completed: 80%, Points required for next Level: 20
    Overall activity: 0%
    Achievements:
    31 days registered100 Experience Points

    Registriert seit
    Nov 2012
    Ort
    Deutschland
    Beiträge
    3
    Points
    130
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    Angry Probleme mit hts 9241/12 und my Remote App.

    Habe seit kurzem mir die hts 9241 gekauft !! Das Problem ist das die my Remote App. Für das iPhone nicht funktioniert!
    Habe das Update 1.52 drauf (aktuell) und wenn ich über WLAN die Anlage vernetze erkennt das App. Die Anlage nicht !!!
    Außer ich starte die Anlage neu dann wird sie im App. Erkannt aber nur ein paar Minuten dann ist sie wieder weg !!habe jetzt über LAN -kabel angeschlossen und jetzt wird sie stabil erkannt !!nur Control -Funktion geht gar nicht (Fernbedienung) und Funktion simple Share hängt dauernd und geht das erste mal dann hängt sie die Anlage auf !!!
    Also da muss ein Update erfolgen !!benutze iPhone 4mit ios6 /my Remote App. /hts9241 mit Update 1.52
    Das iPhone wird auf der hts erkannt im Medienserver und kann auch darauf zugreifen also muss es am App. Und der Software der hts liegen !! Da muss was passieren !!das ist ein Oberklasse Gerät und sollte einwandfrei funktionieren !!
    Würde mich interessieren ob das Problem bekannt ist und ob daran gearbeitet wird !!oder ob es an meiner Anlage hängt !! Habe ja Garantie dann Schick ich die zu philips!! Also bitte Rückmeldung !!! MfG torrentino
    Geändert von Philips - Tino (12-06-2012 um 01:42 PM Uhr) Grund: Baureihen-Präfix vom Moderator ergänzt

  2. #2
    Moderator
    Points: 29.173, Level: 52
    Level completed: 48%, Points required for next Level: 577
    Overall activity: 99,9%
    Achievements:
    Overdrive1 year registeredTagger Second Class25000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.865
    Points
    29.173
    Level
    52
    Danke
    64
    Thanked 180 Times in 160 Posts
    Hallo Torrentino,

    herzlich Willkommen im Philips Sound Support Forum!
    Prüf bitte, ob auf deinem iPhone die aktuellste Version installiert ist. Falls ja, lösche bitte die App, starte dein iPhone neu, installiere die App erneut und prüfe, ob die Bedienung jetzt besser funktioniert.

    Gruß Tino
    Forum Moderator

  3. #3
    New Member
    Points: 130, Level: 1
    Level completed: 80%, Points required for next Level: 20
    Overall activity: 0%
    Achievements:
    31 days registered100 Experience Points

    Registriert seit
    Nov 2012
    Ort
    Deutschland
    Beiträge
    3
    Points
    130
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hab ich alles durch !!! Ich habe jetzt mit Air Studio mehr Erfolg aber läuft nicht immer und nicht flüssig !!!liegt also am App. Und der Software der Anlage !!da ist absoluter Nachholbedarf!!! Die Anlage zeigt desöfteren error Fehlermeldung an !!! Da muss was passieren!!!

  4. #4
    Moderator
    Points: 29.173, Level: 52
    Level completed: 48%, Points required for next Level: 577
    Overall activity: 99,9%
    Achievements:
    Overdrive1 year registeredTagger Second Class25000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.865
    Points
    29.173
    Level
    52
    Danke
    64
    Thanked 180 Times in 160 Posts
    Hallo Torrentino,

    freut mich zu hören, dass du mit AirStudio brauchbare Ergebnisse erzielen konntest. Die Apps werden permanent weiterentwickelt, ich denke also, dass es sich lohnt, regelmäßig nach Update zu schauen. Zu den „Error“-Fehlermeldungen, wann genau treten diese auf? Kannst du die Fehler provozieren?

    Gruß Tino
    Forum Moderator

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •