Ergebnis 1 bis 4 von 4

Thema: kein Ton!!!

  1. #1
    New Member
    Points: 88, Level: 1
    Level completed: 38%, Points required for next Level: 62
    Overall activity: 0%
    Achievements:
    7 days registered

    Registriert seit
    Dec 2012
    Ort
    Deutschland - Leonberg
    Beiträge
    1
    Points
    88
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    kein Ton!!!

    Habe heute mein Pihlips 55PFL7007 an die Wand montiert.
    Habe ein Problem und zwar es kommt kein Ton aus dem Fernseher!!

    Habe eine externe Tonquelle über den optischen Ausgang angeschlossen. Diese Funktioniert tadellos. Sobald ich diese ausschalte ist der Ton komplett weg.
    Verwende den internen DVB-S empfänger.
    Anfangs dacht ich das liegt an der Soundbar. Wenn ich diese jedoch komplett austecke und nur der Fernseher läuft, kommt kein ton.
    USB-Stick mit Musik reingemacht, kein Ton.
    Blu-Ray über HDMI angesteckt, kein Ton.
    Ist die Soundbar angeschlossen kommt der Ton ohne Probleme.
    Ich befürchte daher dass die Boxen defekt sind? Kann das sein bei einem Neugerät?
    Bin echt verzweifelt und bitte um eure Hilfe

  2. #2
    Diamond Member
    Points: 5.813, Level: 22
    Level completed: 53%, Points required for next Level: 237
    Overall activity: 84,0%
    Achievements:
    Overdrive1 year registered5000 Experience Points
    Awards:
    Frequent Poster

    Registriert seit
    Oct 2012
    Beiträge
    1.786
    Points
    5.813
    Level
    22
    Danke
    92
    Thanked 167 Times in 153 Posts
    Grundsätzlich kann schon ein defekt vorliegen, aber prüfen wir zuerst was anderes:

    Home - Konfiguration - TV Einstellungen - Ton Einstellungen - Erweitert - TV Lautsprecher - Diese Einstellung sollte nicht auf aus stehen, am besten wohl EasyLink oder EasyLink (autostart), je nach deinen Vorlieben

    Da du ansonsten über die Soundbar den Ton hörst, prüfe die Lautstärke des TVs

  3. #3
    Gold Member
    Points: 899, Level: 7
    Level completed: 75%, Points required for next Level: 51
    Overall activity: 0%
    Achievements:
    3 months registered500 Experience Points

    Registriert seit
    Sep 2012
    Ort
    46PFL8007K/12
    Beiträge
    153
    Points
    899
    Level
    7
    Danke
    9
    Thanked 17 Times in 12 Posts
    Du hast aber auch keine andere Wandhalterung genommen oder so ?
    Mein da war mal was weil die Lautsprecher im Standfuß verbaut sind...

  4. #4
    Diamond Member
    Points: 5.813, Level: 22
    Level completed: 53%, Points required for next Level: 237
    Overall activity: 84,0%
    Achievements:
    Overdrive1 year registered5000 Experience Points
    Awards:
    Frequent Poster

    Registriert seit
    Oct 2012
    Beiträge
    1.786
    Points
    5.813
    Level
    22
    Danke
    92
    Thanked 167 Times in 153 Posts
    Zitat Zitat von Medusa Beitrag anzeigen
    Du hast aber auch keine andere Wandhalterung genommen oder so ?
    Mein da war mal was weil die Lautsprecher im Standfuß verbaut sind...
    Korrekt. Der Fuss muss zwingend angeschlossen sein, unabhängig davon ob der TV auf dem Standfuss steht oder an der Wand hängt.

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •