Ergebnis 1 bis 4 von 4

Hybrid-Darstellung

  1. #1
    Bronze Member
    Points: 315, Level: 3
    Level completed: 65%, Points required for next Level: 35
    Overall activity: 20,0%
    Achievements:
    31 days registered250 Experience Points

    Registriert seit
    Oct 2012
    Ort
    Potsdam
    Beiträge
    22
    Points
    315
    Level
    3
    Danke
    0
    Thanked 0 Times in 0 Posts

    Angry HTB 3560/12 3D Blue-ray Problem mit Ice Age 3 und 4 in 3D

    Hallo,

    habe ein riesen Problem mit dem anschauen der Ice Age Filme in 3D.
    Bei beiden Filmen ist tierisches Ghosting zu sehen und man kann die Filme eigentlich garnicht schauen.
    Dieses Problem besteht aber nur bei den Ice Age-Filmen, allen anderen 3D- Filme laufen einwandrei.
    Die 3D-Brille verkehrt herum auf die Nase zu setzen hab ich auch schon gemacht, und keine Änderung eher noch schlimmer.
    Ein Update für den HTB3560/12 gibt es leider nicht.

    Was kann ich jetzt tun?

    vg
    Ronald

  2. #2
    Bronze Member
    Points: 315, Level: 3
    Level completed: 65%, Points required for next Level: 35
    Overall activity: 20,0%
    Achievements:
    31 days registered250 Experience Points

    Registriert seit
    Oct 2012
    Ort
    Potsdam
    Beiträge
    22
    Points
    315
    Level
    3
    Danke
    0
    Thanked 0 Times in 0 Posts
    Zitat Zitat von ronnyundela Beitrag anzeigen
    Hallo,

    habe ein riesen Problem mit dem anschauen der Ice Age Filme in 3D.
    Bei beiden Filmen ist tierisches Ghosting zu sehen und man kann die Filme eigentlich garnicht schauen.
    Dieses Problem besteht aber nur bei den Ice Age-Filmen, allen anderen 3D- Filme laufen einwandrei.
    Die 3D-Brille verkehrt herum auf die Nase zu setzen hab ich auch schon gemacht, und keine Änderung eher noch schlimmer.
    Ein Update für den HTB3560/12 gibt es leider nicht.

    Was kann ich jetzt tun?

    vg
    Ronald
    so jetzt habe ich mir noch mal andere Filme genauer angeschaut, also diese Ghosting Effekt ist doch überall vorhanden.
    Fällt eben bei animationsfilme extrem auf und sind nicht schaubar.
    jetzt meine Frag an Philips: ist das ein Garantiefall?
    ich denke schon, da ich mit diesem gerät nicht alle Filme schauen kann.

    vielen dank für die Antwort schon mal im vorraus

    vg Ronald

  3. #3
    Moderator
    Points: 25.369, Level: 48
    Level completed: 82%, Points required for next Level: 181
    Overall activity: 99,9%
    Achievements:
    Overdrive1 year registeredTagger Second Class25000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.501
    Points
    25.369
    Level
    48
    Danke
    55
    Thanked 162 Times in 142 Posts
    Hallo ronnyundela,

    versuch bitte mal die 3D-Tiefe am TV auf Mittel zu stellen. Hast du noch ein anderes 3D-Gerät zum Testen? Zum Teil gibt es auch 3D-Demo Sender, bei denen du die 3D-Funtkion testen kannst.

    Gib mir bitte auch mal die EAN-Codes der Filme, die nicht laufen.

    Gruß Tino
    Forum Moderator

  4. #4
    Bronze Member
    Points: 315, Level: 3
    Level completed: 65%, Points required for next Level: 35
    Overall activity: 20,0%
    Achievements:
    31 days registered250 Experience Points

    Registriert seit
    Oct 2012
    Ort
    Potsdam
    Beiträge
    22
    Points
    315
    Level
    3
    Danke
    0
    Thanked 0 Times in 0 Posts
    habe Sky3D und läuft super, und ich hab mit einem anderen Player Ice Age geschaut und das war ein super 3D-Erlebnis.

    vg

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •