Ergebnis 1 bis 2 von 2
  1. #1
    New Member
    Points: 68, Level: 1
    Level completed: 18%, Points required for next Level: 82
    Overall activity: 0%

    Registriert seit
    Dec 2012
    Ort
    Deutschland Heidelberg
    Beiträge
    1
    Points
    68
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    Hts 9241/12 funktioniert nicht

    Wer kann mir weiterhelfen? Mein Gerät geht nicht mehr an. Die standby Lampe leuchtet rot. Wenn ich drauf Drücke erlischt sie. Passieren tut aber nichts. Hatte auch Probleme mit dem Ton gehabt. Der kam ziemlich spät als der Fernseher schon lange lief. Hab den netzstecker gezogen und wieder eingesteckt. Die standby Lampe leuchtet rot aber passieren tut nichts

  2. #2
    Moderator
    Points: 20.829, Level: 44
    Level completed: 9%, Points required for next Level: 821
    Overall activity: 99,9%
    Achievements:
    Overdrive1 year registered10000 Experience PointsTagger Second Class
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    3.999
    Points
    20.829
    Level
    44
    Danke
    38
    Thanked 121 Times in 109 Posts
    Hallo Prinzpeter,

    herzlich Willkommen im Philips Sound Support Forum!
    Trenne bitte mal alle Kabelverbindungen deines HTSystems und belasse die Anlage für einige Zeit so. Tritt nach dem Neuanaschluss keine Verbesserung ein, liegt höchstwahrscheinlich ein Defekt vor, dann solltest du meine Kollegen vom Kundendienst kontaktieren.

    Gruß Tino
    Forum Moderator

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •