Seite 4 von 6 ErsteErste ... 23456 LetzteLetzte
Ergebnis 31 bis 40 von 55
  1. #31
    Bronze Member
    Points: 1.052, Level: 8
    Level completed: 51%, Points required for next Level: 98
    Overall activity: 0%
    Achievements:
    1 year registered1000 Experience Points

    Registriert seit
    Aug 2012
    Beiträge
    11
    Points
    1.052
    Level
    8
    Danke
    0
    Thanked 1 Time in 1 Post
    TV Modell: 42PFL6007K/12
    Vorherige Firmware: 000.150.48.9
    Positiv:

    + Bildqualität annähernd wie mit FW 133.5. , HD Natural Motion funktioniert wieder
    + bei reinem TV-Betrieb (via integriertem SAT-Tuner) keine Probleme (inkl. Ambilight, TEXT)
    + HbbTV schnell aktiviert (vorher bis 2 Minuten Verzögerung oder gar nicht vorhanden)
    + keine Meldung bei Anbindung bekannter externer Geräte (Notebook, DVD-PLayer)

    o Schnellstart bisher abgeschaltet, da dadurch sporadisches Einschalten des TVs (laut Changelog beseitigt), wird nioch beoabachtet

    Negativ:
    - USB-Aufnahme: gleiche Erfahrung wie "user6007"/#24
    - bei gestarteter USB-Aufnahme und anschliessendem Ausschalten des TVs wird sporadisch die
    USB-Festplatte abgeschaltet (bei späterem Abspielen der unvollständigen Aufnahme erfolgt die Meldung, dass Stromversorgung unterbrochen wurde)
    - sporadisch Artifakte und zerhakter Ton für einige Minuten bei USB-Aufnahme

  2. #32
    Bronze Member
    Points: 427, Level: 4
    Level completed: 77%, Points required for next Level: 23
    Overall activity: 99,0%
    Achievements:
    3 months registeredTagger Second Class250 Experience Points

    Registriert seit
    Aug 2012
    Ort
    Deutschland, Wetzlar
    Beiträge
    23
    Points
    427
    Level
    4
    Danke
    0
    Thanked 0 Times in 0 Posts
    Feedback Template:

    ============================
    TV Modell:6067
    Vorherige Firmware:150.048

    Positiv:
    +Menü schneller
    +schnelle Inbetriebnahme funktioniert
    +ständige Geräterekennung ist weg
    + Bild finde ich gut (natürlich immer abhängig vom Sender)
    Negativ:
    -Beim Umschalten erscheint neben der Anzeige des Programmes (oben , Mitte) normalerweise die gerade laufende Sendung. Nach kurzer Zeit wird diese Info nicht mehr eingeblendet. Wenn ich dann den TV herunter fahre und vom Strom nehme, einige Minuten warte und den Tv anschalte, ist die Anzeige des gerade laufenden Prgs wieder da. Beim nächsten Anschalten ist es wieder weg.
    -Beim Einschalten des Videotextes kommt zuerst immer irgendetwas anderes, erst beim zweiten Duck kommt der herkömmliche Videotext.
    -manchmal ist keine Sendung in der EPG bei einzelnen Sendern vorhanden, nach mehreren Minuten, manchmal auch noch länger sind die iNFOS DANN DA:


    Alles in Allem bin ich nun zufrieden mit der Software, einzig die nach kurzer Zeit nicht mehr verfügbare Info über das laufende Programm (beim Umschalten) fehlt mir noch.

  3. #33
    New Member
    Points: 151, Level: 2
    Level completed: 1%, Points required for next Level: 99
    Overall activity: 0%
    Achievements:
    100 Experience Points31 days registered

    Registriert seit
    Dec 2012
    Ort
    Deutschland , SA
    Beiträge
    4
    Points
    151
    Level
    2
    Danke
    0
    Thanked 0 Times in 0 Posts
    Feedback Template:

    ===================
    42PFL6877K
    Aktuelle FirmWare: 150.082
    Vorherige: 150.048.014
    ===================


    Negativ: - Immer wieder EPG weg , und wird nicht angezeigt
    - Startet doch immer zu wieder neu , selbst wenn er schon längere Zeit läuft , bisher aber nur wenn er über integrierten dvb-s2 receiver läuft , hab zusätzlich einen dvb-s receiver über scart dran , da dann kein neustart wenn ich über den schaue , auch über hdmi keine probleme wenn ich blue ray schaue

  4. #34
    Silver Member
    Points: 690, Level: 6
    Level completed: 70%, Points required for next Level: 60
    Overall activity: 8,0%
    Achievements:
    500 Experience Points31 days registered

    Registriert seit
    Dec 2012
    Ort
    64347 Griesheim
    Beiträge
    56
    Points
    690
    Level
    6
    Danke
    5
    Thanked 6 Times in 5 Posts
    TV Modell: 55PFL6007
    neuste Firmware

    dyn. hintegrundbeleuchtung flimmert/flackert noch, sehbar bei grau bis weißtönen!

    umschaltknacksen bei externen quellen, z.b. externer hdmi receiver nur bei einigen sendern,
    externe hdmi multimedia festplatte, knacksen bei erstem filmstart nein, dann aber bei jedem weiteren filmstart, ist auch mit bluerayplayer so,

    bei einstellung spiel oder computer bildverschiebung bei 1080p nach rechts, es sind dann links 5 blindpixel pro reihe zu sehen, , bei 1080i 720p usw ist es nicht so, die quelle ob pc oder spielkonsole ist egal, die firmwareversion spielt dabei auch keine rolle, haben auch andere benutzer das problem, hier 2 fotos zum beweis,
    bitte auf die links klicken:

    http://home.arcor.de/thorsten.brand/1080p1.gif

    http://home.arcor.de/thorsten.brand/1080p2.gif
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Klicke auf die Grafik für eine größere Ansicht

Name:	1080i 1080p 2.jpg
Hits:	96
Größe:	4,3 KB
ID:	456   Klicke auf die Grafik für eine größere Ansicht

Name:	1080i 1080p.jpg
Hits:	125
Größe:	3,6 KB
ID:	457  
    Geändert von Thorsten1967 (01-03-2013 um 11:42 AM Uhr)

  5. #35
    New Member
    Points: 44, Level: 1
    Level completed: 88%, Points required for next Level: 6
    Overall activity: 40,0%
    Achievements:
    7 days registered

    Registriert seit
    Dec 2012
    Beiträge
    4
    Points
    44
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Feedback Template:

    ===================
    47PFL6007K
    Aktuelle FirmWare: 150.081
    Vorherige: keine andere Neugerät gleich upgedated
    ===================


    Negativ:
    - Gerät startet nach Bootvorgang (nach Philips Logo) einfach 2 x neu (ohne Philips Logo)
    - nach ca. 1-2 Minuten kommt das das normale "Programm"
    - Kurz nach dem Start kommt ein Initialisierungfenster (Schritte 1,2,3, ...) es verschwindet sofort wieder, ohne daß ein Text lesbar wäre

    Als negativ empfinde ich zudem:
    - die Kommunikation von Philips!
    - keine Aussagen zu den Fehlern, keine Forumsmoderation
    - kein Hinweis darauf, wann ein "Stable Release" zur Verfügung steht

  6. #36
    Bronze Member
    Points: 690, Level: 6
    Level completed: 70%, Points required for next Level: 60
    Overall activity: 0%
    Achievements:
    3 months registered500 Experience Points

    Registriert seit
    Nov 2012
    Ort
    60PFL9607S/12
    Beiträge
    23
    Points
    690
    Level
    6
    Danke
    1
    Thanked 5 Times in 4 Posts
    ============================
    TV Modell:60PFL9607S/12
    Vorherige Firmware:FW 000.150.48.14

    Positiv:
    +Schnellere Umschaltzeiten

    Negativ:
    - Spontane Reboots, zuletzt 5 mal am Stück, siehe: http://youtu.be/i0QhDt_ks0c
    - beachtet im Video auch die geringe Farbtiefe des Bildes bis zum reboot
    - PNM weiterhin unbrauchtbar. Beispielsweise an den Bildschirmrändern bei Kameraschwengs in The Simpsons (DVB-S). Gutes Beispiel ist auch die Schlussszene jeder Telekom Werbung. Dabei sind die Fuchsia Quadrate immer entstellt!
    - Inhalt des Twonky Mediaserver Version 7.0.9 (QNAP NAS) wird oftmals nicht angezeigt (es sollte in erster Stufe diese Auswahl zu sehen sein: Bilder, Musik, Videos). Alle anderen Geräte lesen den Medienserver bei direkter Gegenkontrolle korrekt aus (Panasonic DMP-BDT320, Sony PS3, diverse iPhone Apps)!

    Neutral:
    - da ihr ja offensichtlich noch am GUI arbeitet: bitte entfernt die halbtransparenten Balken! Ich möchte das Bild sehen und keinen unnötigen grafischen Schnickschnack! Da sich schon viele Leute über die Animationen geärgert haben, wäre es doch wirklich sinnvoll eine Option hierfür einzubauen, oder nicht?

  7. #37
    Gold Member
    Points: 2.364, Level: 13
    Level completed: 72%, Points required for next Level: 86
    Overall activity: 5,0%
    Achievements:
    1000 Experience Points1 year registered

    Registriert seit
    Oct 2012
    Ort
    42PFL6097K/12
    Beiträge
    186
    Points
    2.364
    Level
    13
    Danke
    9
    Thanked 19 Times in 17 Posts
    TV Modell:42PFL6097/K 12
    Vorherige Firmware:150.048.14

    Positiv:
    +Bootvorgang scheint etwas schneller zu sein
    +
    +
    Negativ:
    -PNM nach wie vor fehlerhaft
    -Knacken über externe zuspieler nicht beseitigt
    -Dynamische Hintergrundbeleuchtung zeigt immer noch vertikale Streifen, bei der 133.005 definitv nicht.

    Nachtrag:
    Negativ:
    - Mit eingeschaltetem PNM versetzt das 3 D Bild in manchen bereichen. Ohne PNM ist es mir noch nicht aufgefallen.

  8. #38
    Bronze Member
    Points: 2.056, Level: 12
    Level completed: 69%, Points required for next Level: 94
    Overall activity: 7,0%
    Achievements:
    1000 Experience Points3 months registered

    Registriert seit
    Jan 2013
    Ort
    60PFL9607/FW:150.91
    Beiträge
    46
    Points
    2.056
    Level
    12
    Danke
    1
    Thanked 1 Time in 1 Post
    Feedback Template:

    ============================
    TV Modell: 60PFL9607
    Vorherige Firmware: 150.48.13

    Bugmeldung:
    Mir aufgefallen das der 3d Modus "Maximale Klarheit" seit der Firmware 150.81 fehlerhaft ist. Irgendwie stimmen die Farben und der Kontrast nicht mehr wenn er aktiv ist. Der 3d Modus "Flimmerfrei" hingegen funktioniert normal.
    Der Bug wurde schon von mehreren Besitzern des 60PFL9607 bestätigt. Siehe hier:
    http://www.supportforum.philips.com/...uot-fehlerhaft

    Als Anhang noch zwei Bilder. Das erste zeigt den 3D Modus ''Flimmerfrei'', das zweite den 3D Modus ''Maximale Klarheit''
    Klicke auf die Grafik für eine größere Ansicht

Name:	3D Modus ''Flimmerfrei''.jpg
Hits:	126
Größe:	156,9 KB
ID:	486Klicke auf die Grafik für eine größere Ansicht

Name:	3D Modus ''Maximale Klarheit''.jpg
Hits:	154
Größe:	180,4 KB
ID:	487
    Und es ist egal ob ich eine 3D Blu-Ray schaue oder nur wie in diesem Fall die 2D zu 3D Konvertierung nutze. Es zeigt sich immer der gleiche Fehler im Modus ''Maximale Klarheit''

    MfG David

  9. #39
    Gold Member
    Points: 5.372, Level: 21
    Level completed: 65%, Points required for next Level: 178
    Overall activity: 0%
    Achievements:
    1 year registered5000 Experience Points

    Registriert seit
    Jul 2012
    Beiträge
    415
    Points
    5.372
    Level
    21
    Danke
    49
    Thanked 188 Times in 106 Posts
    Feedback Template:
    ============================
    TV Modell: 42PFL6877
    Aktuelle Firmware: 150.082.000
    Vorherige Firmware: 150.081.000
    Kabel Deutschland mit CI+-Modul / interner Tuner.


    Siehe auch meine Posts in diesem Thread #10 und #31.

    Gestern upgedatet und erstes Problem:
    Negativ:
    Kein Ton am AV-Receiver.
    Bei der gestrigen Sendung in Pro7 "Der Mann, der niemals lebte" kam an meinem AV-Receiver kein Ton an (HDMI ARC). Erst ein 'TV in den Standby und zurück' ließ den Ton auch am AV-Receiver ankommen. Im weiteren Verlauf keine Tonstörungen oder Aussetzer.

    Seit welcher TV-Firmware dieses Problem existiert ist mir nicht bekannt, da ich beim TV nur ausnahmsweise den AV-Receiver zuschalte.

  10. #40
    Gold Member
    Points: 1.474, Level: 10
    Level completed: 62%, Points required for next Level: 76
    Overall activity: 5,0%
    Achievements:
    Overdrive1000 Experience Points1 year registered

    Registriert seit
    Jul 2012
    Beiträge
    153
    Points
    1.474
    Level
    10
    Danke
    7
    Thanked 18 Times in 11 Posts
    TV Modell: 46pfl9707
    Vorherige Firmware: 133.05

    Positiv:
    + TV Menü insgesamt schneller und flüssiger
    + TV System insgesamt stabiler

    Negativ:
    - dynamische Hintergrundbeleuchtung zeigt vertikale Streifen bei schnellen Kamera schwenks. Übersteuererung des Panels? ( ZDF HD Skispringen )
    - das Bild ist verwaschen (Nebel), es fehlt an Farbbrillanz, keine Bewegungsschärfe mehr vorhanden
    - extreme Nachzieheffekte und hektisches Bild ( gestern bei Karate Kid Sat 1 HD, nicht anschaubar verursachte Kopfschmerzen bis zum downgrade auf 133.05 )
    - beim Umschalten von Sendern sporadische Knackgeräusche
    - kein "sauberes" Verlassen des IP-EPG möglich ( Sender wird neu aufgerufen, mit kurzer Umschaltzeit, sofern der IP-EPG überhaupt funktioniert )
    - DVB-EPG ohne laufendes TV-Bild/Ton als PIP wie bei IP-EPG

Seite 4 von 6 ErsteErste ... 23456 LetzteLetzte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •