Zitat Zitat von Joachim Beitrag anzeigen
Nachdem ich das geschilderte PNM-Problem (Ausreißer bei den Senderlogos) bestätigen und hinzufügen musste, dass diese Ausreißer auch gut bei Schriftzügen mit schnellem Hintergrund erkennbar sind, ...

.... möchte ich meine Hinweise auf Schriftverzerrungen (in der Art von 'Doppeldrucken') bei senkrecht nach oben laufenden Filmabspannen mit einem Foto verdeutlichen.

Klicke auf die Grafik für eine größere Ansicht

Name:	42PFL6877_PNM.jpg
Hits:	317
Größe:	133,8 KB
ID:	578

Abspann von "Der Staatsanwalt", ZDF HD.
(Bevor jemand meint die Aufnahme wäre evtl. verwackelt, möge er auf das ZDF-Logo achten.)

Meine Bildeinstellungen sind derzeit in diesem Thread im Post #1354 zu finden.
So da das hier ja sonst echt hirnrissige Ausmaße annimmt (mein das nicht böse) wäre es sinnvoll wenn Ihr (die geplagten) irgendwie einen Filmschnitzel findet wo das auftritt, diesen möglichst in gleicher Qualität irgendwo ablegt und dann

mitteilt unter welchen Settings dies auftritt (PS: Von einer digitalen Quelle am besten, dann kann man ausschließen dass es am TV Empfang liegt).

mitteilen welches gerät ihr nutzt

so kann man schon mal ausschließen ob es an der neuen HW der 2012er Geräte liegt denn es basiert ja nicht alles was ein 2012er Gerät darstellt auch auf der neuen HW Plattform.



So , ich habe jetzt hier z.B. wieder das Problem dass, je besser meine Kabel desto mieser die Signalstärke. Kann mir das mal jemadn erklären?

Ich wohne in nem 82er Wohnhausblock, habe von der Verteilerdose im Treppenhaus mit bestem gewissen ein 100 oder 110db und 4x geschirmt, vom dünnen 3x geschirmten Hauskabel halt über Klemm+Schraubverbindung direkt in die Wohnung bis zur Dose (gibt es da eigentlich Unterschiede, als dass man sich ne bessere Dose holen kann?) und dann von dort mit 20m 125db A++ 5x Geschirmt ohne Knicke (auch das andere) direkt zum TV. Von der Dose zum TV sogar mit diesen tollen VIABLUE Steckern.
Rein schauen kann ich nicht ob da ein Problem ist aber ich schließe es mal aus.


So, nun habe ich zwar wieder 100% Qualität auf den CI+ HD Sendern aber nur 28-33% Signalstärke.

Mit nem alten 3x Kabel komme ich auf 40-50 bei HD und 80 bei SD.

Seitens KabelBW hies es schon immer, das liegt am TV.