Seite 165 von 212 ErsteErste ... 65115155163164165166167175 ... LetzteLetzte
Ergebnis 1.641 bis 1.650 von 2111
  1. #1641
    Bronze Member
    Points: 211, Level: 2
    Level completed: 61%, Points required for next Level: 39
    Overall activity: 2,0%
    Achievements:
    31 days registered100 Experience Points

    Registriert seit
    Nov 2012
    Ort
    47pfl6877k
    Beiträge
    10
    Points
    211
    Level
    2
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hi erst einmal Dank an @PhilipsThomas, schön zu sehen, dass du dich nun öfters hier meldest. Hoffentlich bleibt das so. Denn auch wenn deine Posts nicht immer aufregende Neuigkeiten oder dergleichen beinhalten, ist es dennoch wichtig dass sich hier mal die offizielle Seite meldet.

    Noch mal zurück zum Ambilight und der Philips erprobten Lichttechnik.
    Ich verstehe, dass ich mit dem Wunsch eines komplett abgedunkelten bzw. ausgeschalteten Lichtes bei schwarzem Bild wahrscheinlich in der Unterzahl bin.
    Jedoch würde mich auch interessieren, ob dieses "extrem helle" Licht beim 2D-Betrieb beabsichtigt ist bzw. ob die für mich richtige Darstellung im 3D-Modus eher fehlerhaft ist.

    PS: Schön zu wissen, dass PNM so "toll" ist, wie es sein soll.

  2. #1642
    Gold Member
    Points: 2.973, Level: 15
    Level completed: 75%, Points required for next Level: 77
    Overall activity: 21,0%
    Achievements:
    1000 Experience Points1 year registered
    Avatar von mrdark
    Registriert seit
    Jul 2012
    Ort
    47pfl6877k/12
    Beiträge
    204
    Points
    2.973
    Level
    15
    Danke
    38
    Thanked 76 Times in 43 Posts
    Zitat Zitat von maxchill Beitrag anzeigen
    Hi erst einmal Dank an @PhilipsThomas, schön zu sehen, dass du dich nun öfters hier meldest. Hoffentlich bleibt das so. Denn auch wenn deine Posts nicht immer aufregende Neuigkeiten oder dergleichen beinhalten, ist es dennoch wichtig dass sich hier mal die offizielle Seite meldet.

    Noch mal zurück zum Ambilight und der Philips erprobten Lichttechnik.
    Ich verstehe, dass ich mit dem Wunsch eines komplett abgedunkelten bzw. ausgeschalteten Lichtes bei schwarzem Bild wahrscheinlich in der Unterzahl bin.
    Jedoch würde mich auch interessieren, ob dieses "extrem helle" Licht beim 2D-Betrieb beabsichtigt ist bzw. ob die für mich richtige Darstellung im 3D-Modus eher fehlerhaft ist.

    PS: Schön zu wissen, dass PNM so "toll" ist, wie es sein soll.
    Ich schließe mich dir aber auf jeden fall an! Ambilight in der derzeitigen 2D Form ist Mist! Muss ja gar nicht komplett abdunkeln, aber das hat es bis Fw. 133.5 auch nicht gemacht, war bis dahin aber um Längen besser!
    Einfach wieder so wie bei der 133.5, oder gab es da irgendjemanden, der sich beschwert hat, das Ambilight sei zu dunkel??? Kann mich nicht an einen derartigen Post erinnern...

  3. The Following User Says Thank You to mrdark For This Useful Post:

    LJ_Skinny (01-29-2013)

  4. #1643
    Bronze Member
    Points: 440, Level: 4
    Level completed: 90%, Points required for next Level: 10
    Overall activity: 0%
    Achievements:
    Tagger Second Class250 Experience Points31 days registered

    Registriert seit
    Jan 2013
    Ort
    42PFL6007H/12 FW 150.82
    Beiträge
    16
    Points
    440
    Level
    4
    Danke
    3
    Thanked 9 Times in 8 Posts
    Ich schließe mich der Meinung an, dass die Hintergrundbeleuchtung hinabgesetzt werden sollte. Meinetwegen nichtmal auf den Level des 3D-Betriebes. Eben weil der krasse Unterschied sichtbar ist, ist das Al. im 2D-Betrieb wirklich nicht vollends zufriedenstellend

  5. The Following User Says Thank You to Chrille For This Useful Post:

    LJ_Skinny (01-29-2013)

  6. #1644
    Bronze Member
    Points: 1.505, Level: 10
    Level completed: 78%, Points required for next Level: 45
    Overall activity: 9,0%
    Achievements:
    1 year registered1000 Experience Points

    Registriert seit
    Dec 2012
    Beiträge
    38
    Points
    1.505
    Level
    10
    Danke
    2
    Thanked 7 Times in 4 Posts
    Ich habe mit meinem 6007 die Probleme mit dem al nicht. Auch die Bewegtdarstellung ist, bis auf wenige Ausnahmen, Top. Bild insgesamt auch. Komisch, das es so unterschiedliche Geräte gibt

  7. #1645
    Gold Member
    Points: 5.241, Level: 21
    Level completed: 39%, Points required for next Level: 309
    Overall activity: 50,0%
    Achievements:
    1 year registered5000 Experience Points

    Registriert seit
    Jul 2012
    Beiträge
    412
    Points
    5.241
    Level
    21
    Danke
    48
    Thanked 183 Times in 103 Posts
    Nachdem ich das geschilderte PNM-Problem (Ausreißer bei den Senderlogos) bestätigen und hinzufügen musste, dass diese Ausreißer auch gut bei Schriftzügen mit schnellem Hintergrund erkennbar sind, ...

    .... möchte ich meine Hinweise auf Schriftverzerrungen (in der Art von 'Doppeldrucken') bei senkrecht nach oben laufenden Filmabspannen mit einem Foto verdeutlichen.

    Klicke auf die Grafik für eine größere Ansicht

Name:	42PFL6877_PNM.jpg
Hits:	385
Größe:	133,8 KB
ID:	578

    Abspann von "Der Staatsanwalt", ZDF HD.
    (Bevor jemand meint die Aufnahme wäre evtl. verwackelt, möge er auf das ZDF-Logo achten.)

    Meine Bildeinstellungen sind derzeit in diesem Thread im Post #1354 zu finden.

  8. #1646
    Gold Member
    Points: 1.928, Level: 12
    Level completed: 26%, Points required for next Level: 222
    Overall activity: 3,0%
    Achievements:
    3 months registered1000 Experience Points

    Registriert seit
    Oct 2012
    Ort
    Mannheim
    Beiträge
    217
    Points
    1.928
    Level
    12
    Danke
    0
    Thanked 51 Times in 26 Posts
    Zitat Zitat von Joachim Beitrag anzeigen
    Nachdem ich das geschilderte PNM-Problem (Ausreißer bei den Senderlogos) bestätigen und hinzufügen musste, dass diese Ausreißer auch gut bei Schriftzügen mit schnellem Hintergrund erkennbar sind, ...

    .... möchte ich meine Hinweise auf Schriftverzerrungen (in der Art von 'Doppeldrucken') bei senkrecht nach oben laufenden Filmabspannen mit einem Foto verdeutlichen.

    Klicke auf die Grafik für eine größere Ansicht

Name:	42PFL6877_PNM.jpg
Hits:	385
Größe:	133,8 KB
ID:	578

    Abspann von "Der Staatsanwalt", ZDF HD.
    (Bevor jemand meint die Aufnahme wäre evtl. verwackelt, möge er auf das ZDF-Logo achten.)

    Meine Bildeinstellungen sind derzeit in diesem Thread im Post #1354 zu finden.
    So da das hier ja sonst echt hirnrissige Ausmaße annimmt (mein das nicht böse) wäre es sinnvoll wenn Ihr (die geplagten) irgendwie einen Filmschnitzel findet wo das auftritt, diesen möglichst in gleicher Qualität irgendwo ablegt und dann

    mitteilt unter welchen Settings dies auftritt (PS: Von einer digitalen Quelle am besten, dann kann man ausschließen dass es am TV Empfang liegt).

    mitteilen welches gerät ihr nutzt

    so kann man schon mal ausschließen ob es an der neuen HW der 2012er Geräte liegt denn es basiert ja nicht alles was ein 2012er Gerät darstellt auch auf der neuen HW Plattform.



    So , ich habe jetzt hier z.B. wieder das Problem dass, je besser meine Kabel desto mieser die Signalstärke. Kann mir das mal jemadn erklären?

    Ich wohne in nem 82er Wohnhausblock, habe von der Verteilerdose im Treppenhaus mit bestem gewissen ein 100 oder 110db und 4x geschirmt, vom dünnen 3x geschirmten Hauskabel halt über Klemm+Schraubverbindung direkt in die Wohnung bis zur Dose (gibt es da eigentlich Unterschiede, als dass man sich ne bessere Dose holen kann?) und dann von dort mit 20m 125db A++ 5x Geschirmt ohne Knicke (auch das andere) direkt zum TV. Von der Dose zum TV sogar mit diesen tollen VIABLUE Steckern.
    Rein schauen kann ich nicht ob da ein Problem ist aber ich schließe es mal aus.


    So, nun habe ich zwar wieder 100% Qualität auf den CI+ HD Sendern aber nur 28-33% Signalstärke.

    Mit nem alten 3x Kabel komme ich auf 40-50 bei HD und 80 bei SD.

    Seitens KabelBW hies es schon immer, das liegt am TV.

  9. #1647
    Gold Member
    Points: 782, Level: 7
    Level completed: 16%, Points required for next Level: 168
    Overall activity: 31,0%
    Achievements:
    31 days registered500 Experience Points

    Registriert seit
    Dec 2012
    Beiträge
    132
    Points
    782
    Level
    7
    Danke
    4
    Thanked 21 Times in 20 Posts
    Zitat Zitat von Joachim Beitrag anzeigen
    Nachdem ich das geschilderte PNM-Problem (Ausreißer bei den Senderlogos) bestätigen und hinzufügen musste, dass diese Ausreißer auch gut bei Schriftzügen mit schnellem Hintergrund erkennbar sind, ...

    .... möchte ich meine Hinweise auf Schriftverzerrungen (in der Art von 'Doppeldrucken') bei senkrecht nach oben laufenden Filmabspannen mit einem Foto verdeutlichen.

    Klicke auf die Grafik für eine größere Ansicht

Name:	42PFL6877_PNM.jpg
Hits:	385
Größe:	133,8 KB
ID:	578

    Abspann von "Der Staatsanwalt", ZDF HD.
    (Bevor jemand meint die Aufnahme wäre evtl. verwackelt, möge er auf das ZDF-Logo achten.)

    Meine Bildeinstellungen sind derzeit in diesem Thread im Post #1354 zu finden.
    Hey,

    könntest Du mir ein Bild schicken oder hier posten) wo der ganze TV mit komplettem Ambilight zu sehen ist, am besten am abend wo man auch sieht wie weit das ambilight leuchtet. Am besten alles auf max. Der Hintergrund ist folgender: Philips meinte beim Besuch des Technikers, dass mein Ambilight so normal ist (leuchtet oben nur 5cm weit).

    Wäre echt klasse.

    Grüße

  10. #1648
    Gold Member
    Points: 5.241, Level: 21
    Level completed: 39%, Points required for next Level: 309
    Overall activity: 50,0%
    Achievements:
    1 year registered5000 Experience Points

    Registriert seit
    Jul 2012
    Beiträge
    412
    Points
    5.241
    Level
    21
    Danke
    48
    Thanked 183 Times in 103 Posts
    @nemesiz: muss ich Deinen Post verstehen ohne ein Extrastudium zu absolvieren?

    Welches Gerät ich habe, kannst Du meinem 'Wohnort' entnehmen, welche Software ich habe, dieser Thread-Überschrift und welche Bildeinstellungen ich nutze, meinem angegebenen, und von Dir zitierten, Post. Sonst noch Fragen?
    Fragen zu evtl. während der Produktion geänderter Hardware kann ich leider nicht beantworten - Philips aber offensichtlich auch nicht.

    Ob das Problem nachvollziehbar ist, entzieht sich meiner Kenntnis - auch deshalb poste ich es hier. Aber da ich darüber mehrfach berichtete, ohne bisher ein Foto gehabt zu haben, das das beschreibt, was ich meine, hatte ich es oben angefügt. Und meine Aussage zwecks Nachvollziehbarkeit gilt für min. die letzten 3 Folgen von "Der Staatsanwalt" (nächste Folge, kommenden Freitag um 20:15 Uhr, Ende gegen 21:15 Uhr wegen des Abspanns ).

    Signalstärke: ~98, -qualität: 100.


    @Ps305: genügt dieses Foto?

    Klicke auf die Grafik für eine größere Ansicht

Name:	42PFL6877_Ambilight.jpg
Hits:	298
Größe:	139,1 KB
ID:	579

    Ambilight-Helligkeit = 3, alles andere 'dynamisch'; Abstand von der weißen Wand ca. 15 cm.


    PS: auch dieses Foto zeigt die in #1808 von mir genannte Problematik.
    Geändert von Joachim (01-26-2013 um 01:32 PM Uhr)

  11. #1649
    Bronze Member
    Points: 211, Level: 2
    Level completed: 61%, Points required for next Level: 39
    Overall activity: 2,0%
    Achievements:
    31 days registered100 Experience Points

    Registriert seit
    Nov 2012
    Ort
    47pfl6877k
    Beiträge
    10
    Points
    211
    Level
    2
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hilfe!!!

    Hab seit heute ein Riesenproblem mit meinem 6877k. Der TV lässt sich nicht ausschalten. Wenn ich ihn ausmache geht er sofort wieder an. Hat jemand ne Idee woran das liegt bzw. wie ich das ändern kann. Zur Info aut. Sender Aktualisierung ist AUS!

  12. #1650
    Gold Member
    Points: 5.241, Level: 21
    Level completed: 39%, Points required for next Level: 309
    Overall activity: 50,0%
    Achievements:
    1 year registered5000 Experience Points

    Registriert seit
    Jul 2012
    Beiträge
    412
    Points
    5.241
    Level
    21
    Danke
    48
    Thanked 183 Times in 103 Posts
    Ich nehmen an Du versuchst es per Fernbedienung!?

    Am Rückwandschalter ausschalten, min. eine Minute warten und dann den Stecker ziehen. Min. 2 - 3 Minuten warten und wieder am Rückwandschalter einschalten. Dann sollte es wieder gehen.

    Hoffentlich funktioniert dann nicht was anders nicht - upps, doppelte Verneinung. Aber die Erfahrung lehrt manchmal was anderes.
    Evtl. reicht auch schon das Ausschalten am Rückwandschalter und etwas warten (ca. 1 Minute).

Seite 165 von 212 ErsteErste ... 65115155163164165166167175 ... LetzteLetzte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •